<!DOCTYPE html>
<html lang="es" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<title>Revista Latina - XX Concierto Benéfico para el Hogar Clínica San Juan de Dios del Cusco</title>
<base href="http://www.latin-a.com/">
<link href="https://fonts.googleapis.com/css?family=noneKenia|" rel="stylesheet" type="text/css">
<script>function disabletext(e){return false}function reEnable(){return true}document.onselectstart=new Function("return false")
if(window.sidebar){document.onmousedown=disabletext
document.onclick=reEnable}</script>
<link type="text/css" href="http://latin-a.com/documents/textstyles_nf.css.pagespeed.ce.zM9qFpvglH.css" rel="stylesheet">
<link type="text/css" href="http://latin-a.com/documents/hdiv.css.pagespeed.ce.fk5itX4vmV.css" rel="stylesheet">
<link type="text/css" href="http://latin-a.com/documents/print.css.pagespeed.ce.rp-nzdcucR.css" rel="stylesheet" media="print">
<meta name="robots" content="all">
<meta name="description" content="Día: &amp;nbsp;Domingo 9 de diciembre 2018. Hora: &amp;nbsp;A partir de las 2 pm Ingreso: &amp;nbsp;libre Lugar:&amp;nbsp; Osaka Amenity Park (en la entrada del 1er piso)&amp;nbsp; Acceso: - Línea JR(Oska Kanjou ...">
<meta name="keywords" content="Noticias, noticia en japon, noticia de japon, japon, Revista Latina,latin-a,comunidad latina,latinos en japon,revista en japon,comunidad latina en japon, comunidad latina de Hyogo, roxana">
<meta http-equiv="last-modified" content="vie., 07 12 2018 19:22:53GMT">
<link rel="alternate" title="Revista Latina - XX Concierto Benéfico para el Hogar Clínica San Juan de Dios del Cusco" href="http://www.latin-a.com/rss/" type="application/rss+xml">
<link rel="alternate" title="comentarios" href="http://www.latin-a.com/comments/rss/" type="application/rss+xml">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script type="text/javascript" src="jquery_utils.js"></script>

<link rel="canonical" href="http://www.latin-a.com/xx-concierto-ben-fico-para-el-hogar-cl-nica-san-juan-de-dios-del-cusco/"><!--scripts-->
<meta property="og:title" content="XX Concierto Benéfico para el Hogar Clínica San Juan de Dios del Cusco">
<meta property="og:description" content="Día: &amp;nbsp;Domingo 9 de diciembre 2018. Hora: &amp;nbsp;A partir de las 2 pm Ingreso: &amp;nbsp;libre Lugar:&amp;nbsp; Osaka Amenity Park (en la entrada del 1er piso)&amp;nbsp; Acceso: - Línea JR(Oska Kanjou ...">
<meta property="og:url" content="http://www.latin-a.com/xx-concierto-ben-fico-para-el-hogar-cl-nica-san-juan-de-dios-del-cusco/">
<meta property="og:type" content="article">

<style type="text/css">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</style>

<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://latin-a.com/documents/script.js.pagespeed.jm.EaW_jz0NnC.js"></script>
<!--[if IE 7]><link rel="stylesheet" href="style.ie7.css" type="text/css" media="screen" /><![endif]-->
<script type="text/javascript">$(document).ready(function(){detachMenu()});$(document).ready(function(){arrowScrollTop()});$(document).ready(function(){$(".hidden").updateMenu(true);});$(document).ready(function(){$('#ne46').utils_frmvalidate(1,0,0,1,1,0,1);});$(document).ready(function(){show_Hdiv('hdp_26',1000,null,1,1,0,1);initLogin('hdp_26',1);});$(document).ready(function(){$("a.hhint,td.hhint,label.hhint").cluetip({className:"hhint",width:200,arrows:true});});$(document).ready(function(){$("a.notasrecientesdelatina,td.notasrecientesdelatina,label.notasrecientesdelatina").cluetip({className:"notasrecientesdelatina",width:200,arrows:true});});var captcha=$(document).ready(function(){loadCaptcha("");});$(document).ready(function(){$("div#login").float_login({d:1,pos:"left",lang:"ES",pageid:27});});</script>

<!--menu_java--><!--/menu_java-->
<script type="text/javascript">$(document).ready(function(){$(".vcl_toggle").each(function(){$(this).children().eq(0).off("click").on("click",function(e){$(this).next().next().toggle();e.preventDefault();});});});</script>
<script type="text/javascript">function set_comment_value(th){var $entry_id=th.attr("id").replace("comments_submit_",""),textareaId="txtContentC_"+$entry_id,content="";if(typeof window["oEditC_"+$entry_id]!=="undefined")content=window["oEditC_"+$entry_id].getXHTMLBody().trim();else{content=window.tinymce.get(textareaId).getContent();post_id="txtContentC_post"+$entry_id;if($("#"+post_id).length==0)$("<textarea name='comments' id='"+post_id+"' style='position:absolute;top:-9999px;visibility:hidden'>").insertAfter($("#"+textareaId));textareaId=post_id;}$("#"+textareaId).html(content!=""?content:"");}function move_textarea_comment($entry_id,$target,th,reply_button){var mini_editor=$target.children().find(".mceEditor");if(mini_editor.length){if($("#editor_"+$entry_id).length)$("#editor_"+$entry_id).remove();$("<div id='editor_"+$entry_id+"'></div>").insertAfter(mini_editor);if(typeof window["oEditC_"+$entry_id]!=="undefined")$target.children().find("table").remove();else{var textareaId="txtContentC_"+$entry_id;window.tinymce.execCommand("mceRemoveEditor",false,textareaId);}}if(reply_button){if($target.closest(".comments_container").length>0)$target=$target.closest(".comments_container");$target.detach().appendTo(th.closest(".blog_comments_entry")).hide().animate({height:"toggle"});}else
$target.detach().insertBefore(th).hide().animate({height:"toggle"});if(mini_editor.length){if(typeof window["oEditC_"+$entry_id]!=="undefined")window["oEditC_"+$entry_id].REPLACE("txtContentC_"+$entry_id,"editor_"+$entry_id);else
window.tinymce.execCommand("mceAddEditor",false,textareaId);}}$(document).bind("ready",function(){$(".og_scraper").each(function(){var th=$(this);$(this).find(".og_ezg_title_href").click(function(e){var url=$(this).attr("href"),src="";var p=url.indexOf("watch?v=");if(p>-1)src="//www.youtube.com/embed/"+url.substr(p+8);else{var p=url.indexOf("vimeo.com/");if(p>-1)src="//player.vimeo.com/video/"+url.substr(p+10);}if(src!="")$(th).append('<iframe width="560" height="315" src="'+src+'" frameborder="0" allowfullscreen></iframe>');e.preventDefault();$(this).unbind();});});if($(".comments_comments")!=undefined)$(".comments_comments").autogrow().css("resize","none");$(".comment_tag_lbl").css("cursor","pointer");$(".reply_button").on("click",function(){var $entry_id=$(this).parent().attr("id").substr(1),$target=$(".blog_comments_form[id='c"+$entry_id+"']");move_textarea_comment($entry_id,$target,$(this),true);$("#par_id_fld_"+$entry_id).val($(this).attr("id").substr(1));$target.children().find(".comments_comments").focus();$(this).closest(".post_wrap").children(".reply_post_button").show();});$(".reply_post_button").on("click",function(){var $entry_id=$(this).attr("rel").substr(1),$target=$(".blog_comments_form[id='c"+$entry_id+"']");move_textarea_comment($entry_id,$target,$(this),false);$("#par_id_fld_"+$entry_id).val(0);$target.children().find(".comments_comments").focus();$(this).hide();});$(".comment_tag_lbl").on("click",function(){var $title=$(this).attr("title"),img=$title.indexOf("<img")!==-1;if(img){var url=prompt("Please enter Image URL?","");$title=(url===null||url=="")?"":"<img src='"+url+"'>";}var $target=$(this).parent().siblings(".comments_comments");$target.insertAtCaret($title);});});</script>
<!--endscripts-->
				<link rel="stylesheet" type="text/css" href="extimages/scripts/fancybox.css.pagespeed.ce.fj4BCwabwY.css" media="screen"/>
				<script type="text/javascript" src="extimages/scripts/fancybox.js.pagespeed.jm.RPHAj4NzK0.js"></script>
				
				<script type="text/javascript">$(document).ready(function(){$(".mbox").multibox({zicon:true});});</script>
				
 <script type="text/javascript" src="http://www.latin-a.com/innovaeditor/scripts/language/es-ES/editor_lang.js.pagespeed.jm.MpCd31VhjI.js"></script>
<script type="text/javascript" src='http://www.latin-a.com/innovaeditor/scripts/innovaeditor.js'></script> </head>
<body>
<!--login-->
<div id="login_outer">
<div id="login">
	<div class="loginContent">
		<form action="documents/centraladmin.php?pageid=27" method="post" name="login_0" class="frm_login" id="frm_login">
			<label class="field_label" for="log">nombre de usuario: </label><br/>
			<input class="field" type="text" name="pv_username" id="log" value=""/><span class="rvts12 frmhint" id="frm_login_pv_username"></span><br/>
			<label class="field_label" for="pwd">contraseña:</label><br/>
			<input class="field" type="password" name="pv_password" autocomplete="off" id="pwd"/><span class="rvts12 frmhint" id="frm_login_pv_password"></span><br/>
			<span id="remember_me"><input type="checkbox" value="" name="pv_remember" id="id_remember"/>
			<label class="field_label" for="id_remember">Remember me</label></span>
			<p><input name="REQUEST_SEND" type="submit" value="Acceso"/></p>
                        <p><span class="rvts12 frmhint" id="frm_login_error"></span></p>
			<input type="hidden" name="redirect_to" value=""/>
		</form>
		<div class="right reg_links">
			<div id="register_form"></div>
		</div>
		<div id="earea_login">
<!--%areap(area_login,170px)%--><div class="rvps1"><br></div>
<div class="rvps1"><img style="width:128px;height:128px;" alt="" src="rnd/billionphotos_997845_128x128.png.pagespeed.ce.zDqC9t-WyF.png"></div>
<!--areaend-->
</div>
	</div>
	<div id="div_frm_login"></div>
</div>
<ul class="login">
	<li class="logged_info">        </li>
	<li id="toggle"><a id="openLogin" href="#">Acceso</a><a style="display:none;" id="closeLogin" href="#">Cerrar</a></li>
	<li class="left"><span>&nbsp;</span></li>
</ul>
</div>
<!--/login-->
<div id="art-main">
    <div class="art-sheet clearfix">
<header class="art-header">
    <div class="art-shapes">
        
            </div>
                
                    
</header>
<nav class="art-nav">
    <ul class="art-hmenu"><!--mmenu-->
<li id="ci27"><a class="mmenu active" href="http://latin-a.com/" target="_self" title="Revista Latina"><span class="l"></span><span class="r"></span><span class="t">Inicio</span></a><!--pidc_27-->
</li>
<li id="ci49"><a class="mmenu" href="quienes_somos.php" target="_self"><span class="l"></span><span class="r"></span><span class="t">Nosotros</span></a>
</li>
<li id="ci54"><a class="mmenu" href="http://latin-a.com/documents/tarifa_de_publicidad.html" target="_self"><span class="l"></span><span class="r"></span><span class="t">Tarifa de Publicidad</span></a>
</li>
<li id="ci58"><a class="mmenu" href="lugares_de_distribucion.html" target="_self"><span class="l"></span><span class="r"></span><span class="t">Distribución</span></a>
</li>
<li id="ci181"><a class="mmenu" href="suscriciones.html" target="_self"><span class="l"></span><span class="r"></span><span class="t">Suscripción</span></a>
</li>
<li id="ci77"><a class="mmenu" href="http://latin-a.com/documents/ediciones.html" target="_self"><span class="l"></span><span class="r"></span><span class="t">Ediciones anteriores</span></a>
</li>
<li id="ci26"><a class="mmenu" href="contacto.html" target="_self"><span class="l"></span><span class="r"></span><span class="t">Contacto</span></a>
</li><!--/mmenu--></ul> 
    </nav>
<div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-sidebar1"><div id="area1">
<!--%areap(area1,190px,)%-->
<script type="text/javascript">//<![CDATA[
$(document).ready(function(){div=$("div.area1_x").getRandomArea();});
//]]></script>
<div style="display:none" class="area1_x">
<br>
<p class="rvps1"><a href="http://www.facebook.com/RevistaLatin.a"><img style="width:178px;height:178px;" alt="" src="rnd/facebook_latina2.gif.pagespeed.ce.wBovkD93dg.gif"></a><br><br></p>
<p class="rvps1"><img style="width:178px;height:41px;" alt="" src="rnd/Edici_n_Digital_0.png.pagespeed.ce.pXZxXmTGgb.png"></p>
<p class="rvps1"><a href="http://latin-a.com/documents/edicion_115.html" target="_blank"><img style="width:178px;height:250px;" alt="" src="rnd/portada_diciembre_18_1.jpg.pagespeed.ce.lxo8o320Kn.jpg"></a><br><br></p>
<p class="rvps1"><img style="width:180px;height:43px;" alt="" src="rnd/Publicity.png.pagespeed.ce.rK3FDSEA2X.png"></p>
<br>
<div class="rvps1"><div id="wrapsshow_71"><div id="sshow_71"><img src="extimages/1.png.pagespeed.ce.B2frwFpieN.png" title="" alt="" width="178" height="89"><img src="extimages/2_1.png.pagespeed.ce._uKDt4U18-.png" title="" alt="" style="display:none" width="178" height="89"><img src="extimages/3_1.png.pagespeed.ce.Z35kfgRaRh.png" title="" alt="" style="display:none" width="178" height="89"><img src="extimages/4_1.png.pagespeed.ce.0I0RWTky5K.png" title="" alt="" style="display:none" width="178" height="89"></div></div>
<script type="text/javascript">$(document).ready(function(){$("#sshow_71").nivoSlider({effect:'boxRandom',pauseTime:4000,captionAni:true,hideCap:true});});</script>
</div>
<br>
<p class="rvps1"><img style="width:180px;height:90px;" alt="" src="rnd/marceinternacional2.gif.pagespeed.ce.wyDiHf-BRE.gif"></p>
<br>
<p class="rvps1"><a href="http://www.isla-j.com/index-spa.html" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/isla_travel.gif.pagespeed.ce.s4ngn1s6JT.gif"></a><br><br></p>
<p class="rvps1"><a href="http://jjnet.tv/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/jjtv_gif.gif.pagespeed.ce.y19jfs4o09.gif"></a></p>
<br>
<p class="rvps1"><a href="http://latin-a.com/category/belleza-y-holistica/"><img style="width:178px;height:89px;" alt="" src="rnd/jessy_banner2_1.gif.pagespeed.ce.FU6h6Hgioy.gif"></a><br><br></p>
<p class="rvps1"><img style="width:178px;height:89px;" alt="" src="rnd/material_didactico2.gif.pagespeed.ce.B71iw0xlxU.gif"><br><br></p>
<p class="rvps1"><a href="http://kyodai.co.jp/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/kiodai.gif.pagespeed.ce.ObemEoQP39.gif"></a><br><br></p>
<p class="rvps1"><a href="http://es.portalmie.com/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/portal.gif.pagespeed.ce.yQqwWYWRh_.gif"></a><br><br></p>
<p class="rvps1"><a href="http://www.samon.jp/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/samon_animado.gif.pagespeed.ce.IwipCnGgwv.gif"></a></p>
<br>
<p class="rvps1"><a href="http://www.latin-a.com/category/belleza-y-holistica/" target="_blank"><img style="width:178px;height:95px;" alt="" src="rnd/belleza_y_holistica.jpg.pagespeed.ce.FxhbeOx7If.jpg"></a></p>
<br>
<p class="rvps1"><a href="http://latin-a.com/documents/abecedario_esp.html" title="::Abecedario Español con traducción al japonés" target="_blank" class="hhint"><img style="width:178px;height:110px;" alt="" src="rnd/141222_Aviso_Latina_1.jpg.pagespeed.ce.H0r63geElA.jpg"></a><br><br></p>
<p class="rvps1"><a href="http://latin-a.com/documents/tienda.html" target="_blank"><img style="width:178px;height:252px;" alt="" src="rnd/RECETARIO_ANIMADO3.gif.pagespeed.ce.PQkE_2vnNG.gif"></a></p>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br></div><div style="display:none" class="area1_x">
<br>
<p class="rvps1"><a href="http://www.facebook.com/RevistaLatin.a"><img style="width:178px;height:178px;" alt="" src="rnd/facebook_latina2.gif.pagespeed.ce.wBovkD93dg.gif"></a></p>
<br>
<p class="rvps1"><img style="width:178px;height:41px;" alt="" src="rnd/Edici_n_Digital_0.png.pagespeed.ce.pXZxXmTGgb.png"></p>
<p class="rvps1"><a href="http://latin-a.com/documents/edicion_115.html" target="_blank"><img style="width:178px;height:250px;" alt="" src="rnd/portada_diciembre_18_1.jpg.pagespeed.ce.lxo8o320Kn.jpg"></a></p>
<br>
<p class="rvps1"><img style="width:180px;height:43px;" alt="" src="rnd/Publicity.png.pagespeed.ce.rK3FDSEA2X.png"></p>
<p class="rvps1"><img style="width:178px;height:89px;" alt="" src="rnd/material_didactico2.gif.pagespeed.ce.B71iw0xlxU.gif"></p>
<br>
<p class="rvps1"><a href="http://www.isla-j.com/index-spa.html" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/isla_travel.gif.pagespeed.ce.s4ngn1s6JT.gif"></a></p>
<br>
<p class="rvps1"><img style="width:180px;height:90px;" alt="" src="rnd/marceinternacional2.gif.pagespeed.ce.wyDiHf-BRE.gif"></p>
<br>
<p class="rvps1"><a href="http://jjnet.tv/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/jjtv_gif.gif.pagespeed.ce.y19jfs4o09.gif"></a></p>
<br>
<div class="rvps1"><div id="wrapsshow_71"><div id="sshow_71"><img src="extimages/1.png.pagespeed.ce.B2frwFpieN.png" title="" alt="" width="178" height="89"><img src="extimages/2_1.png.pagespeed.ce._uKDt4U18-.png" title="" alt="" style="display:none" width="178" height="89"><img src="extimages/3_1.png.pagespeed.ce.Z35kfgRaRh.png" title="" alt="" style="display:none" width="178" height="89"><img src="extimages/4_1.png.pagespeed.ce.0I0RWTky5K.png" title="" alt="" style="display:none" width="178" height="89"></div></div>
<script type="text/javascript">$(document).ready(function(){$("#sshow_71").nivoSlider({effect:'boxRandom',pauseTime:4000,captionAni:true,hideCap:true});});</script>
</div>
<br>
<p class="rvps1"><a href="http://kyodai.co.jp/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/kiodai.gif.pagespeed.ce.ObemEoQP39.gif"></a></p>
<br>
<p class="rvps1"><a href="http://es.portalmie.com/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/portal.gif.pagespeed.ce.yQqwWYWRh_.gif"></a></p>
<br>
<p class="rvps1"><a href="http://www.samon.jp/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/samon_animado.gif.pagespeed.ce.IwipCnGgwv.gif"></a></p>
<br>
<p class="rvps1"><a href="http://latin-a.com/category/belleza-y-holistica/"><img style="width:178px;height:89px;" alt="" src="rnd/jessy_banner2_1.gif.pagespeed.ce.FU6h6Hgioy.gif"></a></p>
<br>
<p class="rvps1"><a href="http://www.latin-a.com/category/belleza-y-holistica/" target="_blank"><img style="width:178px;height:95px;" alt="" src="rnd/belleza_y_holistica.jpg.pagespeed.ce.FxhbeOx7If.jpg"></a></p>
<br>
<p class="rvps1"><a href="http://latin-a.com/documents/abecedario_esp.html" title="::Abecedario Español con traducción al japonés" target="_blank" class="hhint"><img style="width:178px;height:110px;" alt="" src="rnd/141222_Aviso_Latina_1.jpg.pagespeed.ce.H0r63geElA.jpg"></a><br><br></p>
<p class="rvps1"><a href="http://latin-a.com/documents/tienda.html" target="_blank"><img style="width:178px;height:252px;" alt="" src="rnd/RECETARIO_ANIMADO3.gif.pagespeed.ce.PQkE_2vnNG.gif"></a></p>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br></div><div style="display:none" class="area1_x">
<br>
<p class="rvps1"><a href="http://www.facebook.com/RevistaLatin.a"><img style="width:178px;height:178px;" alt="" src="rnd/facebook_latina2.gif.pagespeed.ce.wBovkD93dg.gif"></a></p>
<br>
<p class="rvps1"><img style="width:178px;height:41px;" alt="" src="rnd/Edici_n_Digital_0.png.pagespeed.ce.pXZxXmTGgb.png"></p>
<p class="rvps1"><a href="http://latin-a.com/documents/edicion_115.html" target="_blank"><img style="width:178px;height:250px;" alt="" src="rnd/portada_diciembre_18_1.jpg.pagespeed.ce.lxo8o320Kn.jpg"></a></p>
<br>
<p class="rvps1"><img style="width:180px;height:43px;" alt="" src="rnd/Publicity.png.pagespeed.ce.rK3FDSEA2X.png"></p>
<p class="rvps1"><a href="http://www.isla-j.com/index-spa.html" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/isla_travel.gif.pagespeed.ce.s4ngn1s6JT.gif"></a></p>
<br>
<p class="rvps1"><a href="http://jjnet.tv/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/jjtv_gif.gif.pagespeed.ce.y19jfs4o09.gif"></a></p>
<br>
<p class="rvps1"><a href="http://www.samon.jp/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/samon_animado.gif.pagespeed.ce.IwipCnGgwv.gif"></a></p>
<br>
<p class="rvps1"><a href="http://latin-a.com/category/belleza-y-holistica/"><img style="width:178px;height:89px;" alt="" src="rnd/jessy_banner2_1.gif.pagespeed.ce.FU6h6Hgioy.gif"></a></p>
<br>
<p class="rvps1"><img style="width:180px;height:90px;" alt="" src="rnd/marceinternacional2.gif.pagespeed.ce.wyDiHf-BRE.gif"></p>
<br>
<p class="rvps1"><img style="width:178px;height:89px;" alt="" src="rnd/material_didactico2.gif.pagespeed.ce.B71iw0xlxU.gif"></p>
<br>
<p class="rvps1"><a href="http://kyodai.co.jp/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/kiodai.gif.pagespeed.ce.ObemEoQP39.gif"></a></p>
<br>
<p class="rvps1"><a href="http://es.portalmie.com/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/portal.gif.pagespeed.ce.yQqwWYWRh_.gif"></a></p>
<br>
<p class="rvps1"><a href="http://www.latin-a.com/category/belleza-y-holistica/" target="_blank"><img style="width:178px;height:95px;" alt="" src="rnd/belleza_y_holistica.jpg.pagespeed.ce.FxhbeOx7If.jpg"></a></p>
<br>
<div class="rvps1"><div id="wrapsshow_71"><div id="sshow_71"><img src="extimages/1.png.pagespeed.ce.B2frwFpieN.png" title="" alt="" width="178" height="89"><img src="extimages/2_1.png.pagespeed.ce._uKDt4U18-.png" title="" alt="" style="display:none" width="178" height="89"><img src="extimages/3_1.png.pagespeed.ce.Z35kfgRaRh.png" title="" alt="" style="display:none" width="178" height="89"><img src="extimages/4_1.png.pagespeed.ce.0I0RWTky5K.png" title="" alt="" style="display:none" width="178" height="89"></div></div>
<script type="text/javascript">$(document).ready(function(){$("#sshow_71").nivoSlider({effect:'boxRandom',pauseTime:4000,captionAni:true,hideCap:true});});</script>
</div>
<br>
<p class="rvps1"><a href="http://latin-a.com/documents/abecedario_esp.html" title="::Abecedario Español con traducción al japonés" target="_blank" class="hhint"><img style="width:178px;height:110px;" alt="" src="rnd/141222_Aviso_Latina_1.jpg.pagespeed.ce.H0r63geElA.jpg"></a><br><br></p>
<p class="rvps1"><a href="http://latin-a.com/documents/tienda.html" target="_blank"><img style="width:178px;height:252px;" alt="" src="rnd/RECETARIO_ANIMADO3.gif.pagespeed.ce.PQkE_2vnNG.gif"></a></p>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br></div><div style="display:none" class="area1_x">
<br>
<p class="rvps1"><a href="http://www.facebook.com/RevistaLatin.a"><img style="width:178px;height:178px;" alt="" src="rnd/facebook_latina2.gif.pagespeed.ce.wBovkD93dg.gif"></a></p>
<br>
<p class="rvps1"><img style="width:178px;height:41px;" alt="" src="rnd/Edici_n_Digital_0.png.pagespeed.ce.pXZxXmTGgb.png"></p>
<p class="rvps1"><a href="http://latin-a.com/documents/edicion_115.html" target="_blank"><img style="width:178px;height:250px;" alt="" src="rnd/portada_diciembre_18_1.jpg.pagespeed.ce.lxo8o320Kn.jpg"></a></p>
<br>
<p class="rvps1"><img style="width:180px;height:43px;" alt="" src="rnd/Publicity.png.pagespeed.ce.rK3FDSEA2X.png"></p>
<p class="rvps1"><a href="http://www.isla-j.com/index-spa.html" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/isla_travel.gif.pagespeed.ce.s4ngn1s6JT.gif"></a></p>
<br>
<div class="rvps1"><div id="wrapsshow_71"><div id="sshow_71"><img src="extimages/1.png.pagespeed.ce.B2frwFpieN.png" title="" alt="" width="178" height="89"><img src="extimages/2_1.png.pagespeed.ce._uKDt4U18-.png" title="" alt="" style="display:none" width="178" height="89"><img src="extimages/3_1.png.pagespeed.ce.Z35kfgRaRh.png" title="" alt="" style="display:none" width="178" height="89"><img src="extimages/4_1.png.pagespeed.ce.0I0RWTky5K.png" title="" alt="" style="display:none" width="178" height="89"></div></div>
<script type="text/javascript">$(document).ready(function(){$("#sshow_71").nivoSlider({effect:'boxRandom',pauseTime:4000,captionAni:true,hideCap:true});});</script>
</div>
<br>
<p class="rvps1"><a href="http://latin-a.com/category/belleza-y-holistica/"><img style="width:178px;height:89px;" alt="" src="rnd/jessy_banner2_1.gif.pagespeed.ce.FU6h6Hgioy.gif"></a></p>
<br>
<p class="rvps1"><img style="width:178px;height:89px;" alt="" src="rnd/material_didactico2.gif.pagespeed.ce.B71iw0xlxU.gif"></p>
<br>
<p class="rvps1"><a href="http://jjnet.tv/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/jjtv_gif.gif.pagespeed.ce.y19jfs4o09.gif"></a></p>
<br>
<p class="rvps1"><a href="http://kyodai.co.jp/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/kiodai.gif.pagespeed.ce.ObemEoQP39.gif"></a></p>
<br>
<p class="rvps1"><a href="http://www.samon.jp/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/samon_animado.gif.pagespeed.ce.IwipCnGgwv.gif"></a></p>
<br>
<p class="rvps1"><a href="http://es.portalmie.com/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/portal.gif.pagespeed.ce.yQqwWYWRh_.gif"></a></p>
<br>
<p class="rvps1"><img style="width:180px;height:90px;" alt="" src="rnd/marceinternacional2.gif.pagespeed.ce.wyDiHf-BRE.gif"></p>
<br>
<p class="rvps1"><a href="http://www.latin-a.com/category/belleza-y-holistica/" target="_blank"><img style="width:178px;height:95px;" alt="" src="rnd/belleza_y_holistica.jpg.pagespeed.ce.FxhbeOx7If.jpg"></a></p>
<br>
<p class="rvps1"><a href="http://latin-a.com/documents/abecedario_esp.html" title="::Abecedario Español con traducción al japonés" target="_blank" class="hhint"><img style="width:178px;height:110px;" alt="" src="rnd/141222_Aviso_Latina_1.jpg.pagespeed.ce.H0r63geElA.jpg"></a><br><br></p>
<p class="rvps1"><a href="http://latin-a.com/documents/tienda.html" target="_blank"><img style="width:178px;height:252px;" alt="" src="rnd/RECETARIO_ANIMADO3.gif.pagespeed.ce.PQkE_2vnNG.gif"></a></p>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br></div><div style="display:none" class="area1_x">
<br>
<p class="rvps1"><a href="http://www.facebook.com/RevistaLatin.a"><img style="width:178px;height:178px;" alt="" src="rnd/facebook_latina2.gif.pagespeed.ce.wBovkD93dg.gif"></a></p>
<br>
<p class="rvps1"><img style="width:178px;height:41px;" alt="" src="rnd/Edici_n_Digital_0.png.pagespeed.ce.pXZxXmTGgb.png"></p>
<p class="rvps1"><a href="http://latin-a.com/documents/edicion_115.html" target="_blank"><img style="width:178px;height:250px;" alt="" src="rnd/portada_diciembre_18_1.jpg.pagespeed.ce.lxo8o320Kn.jpg"></a></p>
<br>
<p class="rvps1"><img style="width:180px;height:43px;" alt="" src="rnd/Publicity.png.pagespeed.ce.rK3FDSEA2X.png"></p>
<br>
<p class="rvps1"><img style="width:180px;height:90px;" alt="" src="rnd/marceinternacional2.gif.pagespeed.ce.wyDiHf-BRE.gif"></p>
<br>
<p class="rvps1"><a href="http://www.isla-j.com/index-spa.html" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/isla_travel.gif.pagespeed.ce.s4ngn1s6JT.gif"></a></p>
<br>
<p class="rvps1"><a href="http://www.samon.jp/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/samon_animado.gif.pagespeed.ce.IwipCnGgwv.gif"></a></p>
<br>
<p class="rvps1"><a href="http://es.portalmie.com/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/portal.gif.pagespeed.ce.yQqwWYWRh_.gif"></a></p>
<br>
<p class="rvps1"><img style="width:178px;height:89px;" alt="" src="rnd/material_didactico2.gif.pagespeed.ce.B71iw0xlxU.gif"></p>
<br>
<p class="rvps1"><a href="http://jjnet.tv/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/jjtv_gif.gif.pagespeed.ce.y19jfs4o09.gif"></a></p>
<br>
<p class="rvps1"><a href="http://latin-a.com/category/belleza-y-holistica/"><img style="width:178px;height:89px;" alt="" src="rnd/jessy_banner2_1.gif.pagespeed.ce.FU6h6Hgioy.gif"></a></p>
<br>
<p class="rvps1"><a href="http://kyodai.co.jp/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/kiodai.gif.pagespeed.ce.ObemEoQP39.gif"></a></p>
<br>
<div class="rvps1"><div id="wrapsshow_71"><div id="sshow_71"><img src="extimages/1.png.pagespeed.ce.B2frwFpieN.png" title="" alt="" width="178" height="89"><img src="extimages/2_1.png.pagespeed.ce._uKDt4U18-.png" title="" alt="" style="display:none" width="178" height="89"><img src="extimages/3_1.png.pagespeed.ce.Z35kfgRaRh.png" title="" alt="" style="display:none" width="178" height="89"><img src="extimages/4_1.png.pagespeed.ce.0I0RWTky5K.png" title="" alt="" style="display:none" width="178" height="89"></div></div>
<script type="text/javascript">$(document).ready(function(){$("#sshow_71").nivoSlider({effect:'boxRandom',pauseTime:4000,captionAni:true,hideCap:true});});</script>
</div>
<br>
<p class="rvps1"><a href="http://www.latin-a.com/category/belleza-y-holistica/" target="_blank"><img style="width:178px;height:95px;" alt="" src="rnd/belleza_y_holistica.jpg.pagespeed.ce.FxhbeOx7If.jpg"></a></p>
<br>
<p class="rvps1"><a href="http://latin-a.com/documents/abecedario_esp.html" title="::Abecedario Español con traducción al japonés" target="_blank" class="hhint"><img style="width:178px;height:110px;" alt="" src="rnd/141222_Aviso_Latina_1.jpg.pagespeed.ce.H0r63geElA.jpg"></a><br><br></p>
<p class="rvps1"><a href="http://latin-a.com/documents/tienda.html" target="_blank"><img style="width:178px;height:252px;" alt="" src="rnd/RECETARIO_ANIMADO3.gif.pagespeed.ce.PQkE_2vnNG.gif"></a></p>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br></div><div style="display:none" class="area1_x">
<br>
<p class="rvps1"><a href="http://www.facebook.com/RevistaLatin.a"><img style="width:178px;height:178px;" alt="" src="rnd/facebook_latina2.gif.pagespeed.ce.wBovkD93dg.gif"></a></p>
<br>
<p class="rvps1"><img style="width:178px;height:41px;" alt="" src="rnd/Edici_n_Digital_0.png.pagespeed.ce.pXZxXmTGgb.png"></p>
<br>
<p class="rvps1"><a href="http://latin-a.com/documents/edicion_115.html" target="_blank"><img style="width:178px;height:250px;" alt="" src="rnd/portada_diciembre_18_1.jpg.pagespeed.ce.lxo8o320Kn.jpg"></a></p>
<br>
<p class="rvps1"><img style="width:180px;height:43px;" alt="" src="rnd/Publicity.png.pagespeed.ce.rK3FDSEA2X.png"></p>
<p class="rvps1"><a href="http://latin-a.com/category/belleza-y-holistica/"><img style="width:178px;height:89px;" alt="" src="rnd/jessy_banner2_1.gif.pagespeed.ce.FU6h6Hgioy.gif"></a></p>
<br>
<p class="rvps1"><img style="width:180px;height:90px;" alt="" src="rnd/marceinternacional2.gif.pagespeed.ce.wyDiHf-BRE.gif"></p>
<br>
<p class="rvps1"><a href="http://es.portalmie.com/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/portal.gif.pagespeed.ce.yQqwWYWRh_.gif"></a></p>
<br>
<div class="rvps1"><div id="wrapsshow_71"><div id="sshow_71"><img src="extimages/1.png.pagespeed.ce.B2frwFpieN.png" title="" alt="" width="178" height="89"><img src="extimages/2_1.png.pagespeed.ce._uKDt4U18-.png" title="" alt="" style="display:none" width="178" height="89"><img src="extimages/3_1.png.pagespeed.ce.Z35kfgRaRh.png" title="" alt="" style="display:none" width="178" height="89"><img src="extimages/4_1.png.pagespeed.ce.0I0RWTky5K.png" title="" alt="" style="display:none" width="178" height="89"></div></div>
<script type="text/javascript">$(document).ready(function(){$("#sshow_71").nivoSlider({effect:'boxRandom',pauseTime:4000,captionAni:true,hideCap:true});});</script>
</div>
<br>
<p class="rvps1"><a href="http://www.isla-j.com/index-spa.html" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/isla_travel.gif.pagespeed.ce.s4ngn1s6JT.gif"></a></p>
<br>
<p class="rvps1"><a href="http://jjnet.tv/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/jjtv_gif.gif.pagespeed.ce.y19jfs4o09.gif"></a></p>
<br>
<p class="rvps1"><a href="http://kyodai.co.jp/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/kiodai.gif.pagespeed.ce.ObemEoQP39.gif"></a></p>
<br>
<p class="rvps1"><img style="width:178px;height:89px;" alt="" src="rnd/material_didactico2.gif.pagespeed.ce.B71iw0xlxU.gif"></p>
<br>
<p class="rvps1"><a href="http://www.samon.jp/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/samon_animado.gif.pagespeed.ce.IwipCnGgwv.gif"></a></p>
<br>
<p class="rvps1"><a href="http://www.latin-a.com/category/belleza-y-holistica/" target="_blank"><img style="width:178px;height:95px;" alt="" src="rnd/belleza_y_holistica.jpg.pagespeed.ce.FxhbeOx7If.jpg"></a></p>
<br>
<p class="rvps1"><a href="http://latin-a.com/documents/abecedario_esp.html" title="::Abecedario Español con traducción al japonés" target="_blank" class="hhint"><img style="width:178px;height:110px;" alt="" src="rnd/141222_Aviso_Latina_1.jpg.pagespeed.ce.H0r63geElA.jpg"></a><br><br></p>
<p class="rvps1"><a href="http://latin-a.com/documents/tienda.html" target="_blank"><img style="width:178px;height:252px;" alt="" src="rnd/RECETARIO_ANIMADO3.gif.pagespeed.ce.PQkE_2vnNG.gif"></a></p>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br></div>
<!--areaend-->
</div></div>
                        <div class="art-layout-cell art-content"><div id="xm1" class="art-post art-article pagebg"><div align="left" id="xm2" class="xm2" data-page="27" data-root="1"><!--page--><div class="rvps1"><script>function disabletext(e){return false}function reEnable(){return true}document.onselectstart=new Function("return false")
if(window.sidebar){document.onmousedown=disabletext
document.onclick=reEnable}</script></div>
<div style="text-align:center"><table style="margin:0 auto;width:99%;" id="table_1">
<tr><td><p class="rvps0"><img style="width:260px;height:80px;" alt="" src="latina.gif.pagespeed.ce.gTEJRcT2K-.gif"></p>
</td><td><p class="rvps1"><a href="http://www.hlc-jp.com/" target="_blank"><img style="width:260px;height:80px;" alt="" src="hiogo.gif.pagespeed.ce.1Zaim4fQXN.gif"></a></p>
</td><td><p class="rvps2"><a href="http://salsa-latina.info/" target="_blank"><img style="width:260px;height:80px;" alt="" src="salsa_latina.gif.pagespeed.ce.XpJ6hhXlNV.gif"></a></p>
</td></tr></table>
</div>
<br>
<br>
<table style="width:98%;" id="table_2">
<tr><td><br>
</td><td><div class="rvps2"><form name="b_search" action="http://www.latin-a.com/index.php?action=frontpage" method="post">
		 <input class="input1" id="search_edit" type="text" name="q" value="">
		 <input class="input1" id="search_btn" type="submit" name="search" value="buscar">
		</form></div>
</td></tr></table>
<table style="width:100%;" id="table_3">
<tr><td colspan="2" style="width:637px;"><p class="rvps0"><span class="rvts16"><b><div class="user_nav" style="padding: 2px 0;display:inline-block;">
				<span class="rvts8"><a class="rvts12 art-button nav_home" href="http://www.latin-a.com/index.php" title="home">home</a>&nbsp;<a class="rvts12 art-button nav_prev" href="http://www.latin-a.com/consulado-del-per-en-nagoya-refer-ndum-2018-9-de-diciembre-de-2018-relaci-n-definitiva-de-miembros-de-mesa-titulares-y-suplentes/" title="Consulado del Perú en Nagoya: REFERÉNDUM 2018 – 9 DE DICIEMBRE DE 2018 RELACIÓN DEFINITIVA DE MIEMBROS DE MESA TITULARES Y SUPLENTES">anterior</a>&nbsp;<a class="rvts12 art-button nav_next" href="http://www.latin-a.com/consulado-general-del-per-en-tokio-relaci-n-definitiva-de-miembros-de-mesa-titulares-y-suplentes-refer-ndum-2018/" title="Consulado General del Perú en Tokio: RELACIÓN DEFINITIVA DE MIEMBROS DE MESA TITULARES Y SUPLENTES REFERÉNDUM 2018">siguiente</a></span></div></b></span></p>
<br>
<table style="width:98%;" id="table_4">
<tr><td style="width:575px;">
				<div class="blog_container"><div class="post_wrap odd first" itemscope itemtype="https://schema.org/BlogPosting" id="xx-concierto-ben-fico-para-el-hogar-cl-nica-san-juan-de-dios-del-cusco">
<p class="rvps0"><img style="width:32px;height:32px;" alt="" src="fecha_de_gato_icono_5516_32.png.pagespeed.ce.g7zQz2etrT.png"><a class="hhint rvts44" href="http://www.latin-a.com/xx-concierto-ben-fico-para-el-hogar-cl-nica-san-juan-de-dios-del-cusco/" title="Ver noticia completa::HAGA CLICK EN EL ENCABEZADO"> </a><a style="font: 22px 'Kenia';color:#0000ff;text-decoration:none;a.rvts57:hover{color:#000000;}
" class="notasrecientesdelatina" href="http://www.latin-a.com/xx-concierto-ben-fico-para-el-hogar-cl-nica-san-juan-de-dios-del-cusco/" title="Leer noticia completa::HAGA CLICK EN EL ENCABEZADO"><span class="title_1544256400" itemprop="name">XX Concierto Benéfico para el Hogar Clínica San Juan de Dios del Cusco</span></a></p>
<p class="rvps0"><span class="rvts8"> </span><span class="rvts8"><i>Por: <span itemprop="author">Revista Latina</span> </i></span><span class="rvts24">|</span><span class="rvts8"><b> </b></span><span class="rvts8"><i>en: <a class="rvts12" style="color:#FF3300" href="http://www.latin-a.com/category/eventos/">eventos</a> </i></span><span class="rvts24">|</span><span class="rvts24"><b> </b></span><span class="rvts8"><i>el: <time datetime="2018-11-15T17:01:00+0900" itemprop="dateCreated">15.11.18</time> </i></span><span class="rvts24">|</span><span class="rvts24"><i> </i></span><i>Imprimir <a class="mbox blog_print_btn_img cat_30" rel="noDesc[1544256400],width:1000px,height:600px" href="http://www.latin-a.com/xx-concierto-ben-fico-para-el-hogar-cl-nica-san-juan-de-dios-del-cusco/?print=1&amp;print_id=1544256400"><img class="system_img" src="ezg_data/print.png.pagespeed.ce.U2qYDJaJwm.png" alt="Print" style="vertical-align: middle;" width="16" height="16"></a></i></p>
<hr style="background:#d4d4d4;border:0;color:#d4d4d4;height:1px;width:100%;" align="center">
<p class="rvps3"><span class="cfont" style="font-size:13px;color:#000000;line-height:10px;" data-size="13"></span><br><span class="cfont" style="font-size:13px;color:#000000;line-height:10px;" data-size="13"><div itemprop="articleBody" class="post_content" style="display:block;position:relative;"><div><img src="http://latin-a.com/innovaeditor/assets/admin/Eventos/san,P20juan,P20dios.jpg.pagespeed.ce.88aMkKX2Up.jpg" style="float:left;margin-top:0px;margin-right:10px;margin-bottom:0px;margin-left:0px;;width:150px;;height:211px;" alt="" border="0"><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif; font-weight: bold;"><span style="color: rgb(0, 64, 235);">Día:</span>&nbsp;Domingo 9 de diciembre 2018.</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif; font-weight: bold;"><span style="color: rgb(14, 79, 144);">Hora:</span>&nbsp;A partir de las 2 pm</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif; font-weight: bold;"><span style="color: rgb(0, 64, 235);">Ingreso:</span>&nbsp;libre</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;"><span style="font-weight: bold;"><span style="color: rgb(0, 64, 235);">Lugar:&nbsp;</span>Osaka Amenity Park </span>(en la entrada del 1er piso)&nbsp;</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">Acceso:</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">- Línea JR(Oska Kanjou sen) estación Sakuranomiya, salida oeste, 5
min.</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">- Linea JR (Toozai sen) estación Tenmangu, salida 1, 7 min.</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">- Metro Tanimachi zen ó Sakaisuji zen, estación Minamimorimachi,
salida 3, 10 min.</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">- Desde Umeda, tomar shuttle bus (bus gratuito) que va al Teikoku
Hotel (Hotel Imperial)&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span></div><div>&nbsp;</div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">Organiza:&nbsp;Instituto Cultural Amauta</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">Informes: Tel&amp;Fax: 06-6305-7837</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">E-mail: amauta@sea.plala.or.jp&nbsp;</span></div><div><img src="http://latin-a.com/innovaeditor/assets/admin/Eventos/san,P20juan,P20dios.jpg.pagespeed.ce.88aMkKX2Up.jpg" alt="" border="0" style="margin-top:0px;margin-right:0px;margin-bottom:0px;margin-left:0px;;width:600px;;height:844px;"></div><div><br></div></div><div style='clear:left'></div></span></p>
<br>
<p class="rvps0"><fb:like href="http://www.latin-a.com/index.php?entry_id=1544256400" layout="button_count" data-send="true" href="http://latin-a.com"></fb:like>
<span class="rvts8"><b><i> </i></b></span></p>
<br>
<p class="rvps0">
	<div class="bkf" style="width:552px;display:inline-block;border: 1px solid #e4e4e4;background: #ffffff;background: -webkit-linear-gradient(top,#ffffff 0%,#EEEEEE 100%);background: linear-gradient(to bottom,#ffffff 0%,#EEEEEE 100%);border-radius: 6px;padding:1px;">
	<a class="rvts8 sb_twitter" href="https://twitter.com/intent/tweet?text=XX Concierto Benéfico para el Hogar Clínica San Juan de Dios del Cusco&amp;url=http://www.latin-a.com/xx-concierto-ben-fico-para-el-hogar-cl-nica-san-juan-de-dios-del-cusco/" target="_blank"><img class="sb_img" alt="" title="twitter" src="extimages/twitter.png.pagespeed.ce.P7RuktOb0H.png" width="16" height="16"> twitter</a><a class="rvts8 sb_delicious" href="https://delicious.com/post?url=http://www.latin-a.com/xx-concierto-ben-fico-para-el-hogar-cl-nica-san-juan-de-dios-del-cusco/&amp;title=XX Concierto Benéfico para el Hogar Clínica San Juan de Dios del Cusco" target="_blank"><img class="sb_img" alt="" title="delicious" src="extimages/delicious.gif.pagespeed.ce.E44CeppJ1u.gif" width="16" height="16"> delicious</a><a class="rvts8 sb_google" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http://www.latin-a.com/xx-concierto-ben-fico-para-el-hogar-cl-nica-san-juan-de-dios-del-cusco/&amp;title=XX Concierto Benéfico para el Hogar Clínica San Juan de Dios del Cusco" target="_blank"><img class="sb_img" alt="" title="google" src="extimages/google.gif.pagespeed.ce.i9JcmDJ58K.gif" width="16" height="16"> google</a><a class="rvts8 sb_myspace" href="http://www.myspace.com/Modules/PostTo/Pages/?c=http://www.latin-a.com/xx-concierto-ben-fico-para-el-hogar-cl-nica-san-juan-de-dios-del-cusco/&amp;t=XX Concierto Benéfico para el Hogar Clínica San Juan de Dios del Cusco" target="_blank"><img class="sb_img" alt="" title="myspace" src="extimages/myspace.gif.pagespeed.ce.WFzxuCDObn.gif" width="16" height="16"> myspace</a><a class="rvts8 sb_yahoo" href="http://bookmarks.yahoo.com/toolbar/savebm?opener=tb&amp;u=http://www.latin-a.com/xx-concierto-ben-fico-para-el-hogar-cl-nica-san-juan-de-dios-del-cusco/&amp;t=XX Concierto Benéfico para el Hogar Clínica San Juan de Dios del Cusco" target="_blank"><img class="sb_img" alt="" title="yahoo" src="extimages/yahoo.gif.pagespeed.ce.qUt9gf3Vj3.gif" width="16" height="16"> yahoo</a><a class="rvts8 sb_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.latin-a.com/xx-concierto-ben-fico-para-el-hogar-cl-nica-san-juan-de-dios-del-cusco/&title=XX Concierto Benéfico para el Hogar Clínica San Juan de Dios del Cusco&ro=false&summary=&source=" target="_blank"><img class="sb_img" alt="" title="linkedin" src="extimages/linkedin.gif.pagespeed.ce.8Amn9k7fA-.gif" width="16" height="16"> linkedin</a><br/>
	</div>
</p>
<br>
<br>
</div>
					<div class="clear"></div>
				</div></td></tr></table>
<br>
<br>
<p class="rvps0"><b><div class="user_nav" style="padding: 2px 0;display:inline-block;">
				<span class="rvts8"><a class="rvts12 art-button nav_home" href="http://www.latin-a.com/index.php" title="home">home</a>&nbsp;<a class="rvts12 art-button nav_prev" href="http://www.latin-a.com/consulado-del-per-en-nagoya-refer-ndum-2018-9-de-diciembre-de-2018-relaci-n-definitiva-de-miembros-de-mesa-titulares-y-suplentes/" title="Consulado del Perú en Nagoya: REFERÉNDUM 2018 – 9 DE DICIEMBRE DE 2018 RELACIÓN DEFINITIVA DE MIEMBROS DE MESA TITULARES Y SUPLENTES">anterior</a>&nbsp;<a class="rvts12 art-button nav_next" href="http://www.latin-a.com/consulado-general-del-per-en-tokio-relaci-n-definitiva-de-miembros-de-mesa-titulares-y-suplentes-refer-ndum-2018/" title="Consulado General del Perú en Tokio: RELACIÓN DEFINITIVA DE MIEMBROS DE MESA TITULARES Y SUPLENTES REFERÉNDUM 2018">siguiente</a></span></div></b></p>
<br>
<div class="entries_sidebar" id="entries_related"></div><br>
<p class="rvps0"></p>
</td><td style="width:227px;"><br>
<table style="width:230px;" id="table_5">
<tr><td style="width:227px;"><p class="rvps1"><img style="width:225px;height:43px;" alt="" src="V_deos_Destacados_0.png.pagespeed.ce.xkwo2PYd8x.png"><div style="background: #"><marquee onmouseover="this.scrollAmount=2" onmouseout="this.scrollAmount=8" scrollamount="6" scrolldelay="85" style="text-align:left; font:  bold 20px 'MS Serif', 'New York', serif;color:#1962AB;">ラテンクリスマス神戸2018 /Navidad Latina Kobe 2018</marquee></div></p>
<div class="rvps1">
<iframe class="yt yt_fixed" width="225" height="141" frameborder="0" src="https://www.youtube.com/embed/D0lMgGNKLL0?wmode=transparent&autoplay=1&showinfo=0&rel=0&modestbranding=1&autohide=2&tags=" allowfullscreen></iframe>
</div>
<br>
<p class="rvps0"><img style="width:228px;height:43px;" alt="" src="secciones_0.png.pagespeed.ce.ul0bHkBoAM.png"></p>
<br>
<div class="entries_sidebar" id="category_sidebar">
<ul class="ver_cat_list" style="list-style-type:none">
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Actualidad/">Actualidad</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Agenda+de+Eventos/">Agenda de Eventos</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Asistencia+al+Extranjero/">Asistencia al Extranjero</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/belleza-y-holistica/">Belleza y Holistica</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Comunicados/">Comunicados</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Comunidad/">Comunidad</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Cultura/">Cultura</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Deportes/">Deportes</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Ecolog%C3%ADa/">Ecología</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Educaci%C3%B3n/">Educación</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m active">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts08"> </span><a class="rvts0 vcl_ma" href="http://www.latin-a.com/category/eventos/">eventos</a><a class="notasrecientesdelatina rvts0" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Hogar/">Hogar</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Idioma+Japon%C3%A9s/">Idioma Japonés</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Japoner%C3%ADas/">Japonerías</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Jap%C3%B3nica+y+Turismo/">Japónica y Turismo</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/prevenci%C3%B3n+desastres/">prevención desastres</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/psicolog%C3%ADa/">psicología</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Salud/">Salud</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Temas+Laborales/">Temas Laborales</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Temas+Legales/">Temas Legales</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Temas+Migratorios/">Temas Migratorios</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Terremoto+en+Tohoku/">Terremoto en Tohoku</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
</ul></div><br>
<div style="text-align:center"><table style="margin:0 auto;width:207px;" id="table_7">
<tr><td style="width:205px;"><p class="rvps0"><div class="news_form" id="div_ne46" style="width:214px;margin:2px;"><form name="news_46" id="ne46" class="ne46" method="post" action="newsletter_ne46.php?action=subscribe" enctype="multipart/form-data" onsubmit=""><input type="hidden" name="frmid" value="ne46">
				<ul class="liveFormInner ui-sortable gray" style="background-color: rgb(255, 102, 0); ">
				<li class="fheader unsortable" title="Form Header. Click to edit.">
					<h2 id="ftitle">Boletín de Noticias</h2>
					<div id="fdescription"></div>
				</li>				
				<li id="field_li1" class="dragable f_edit" title="" style="position: relative; "><label id="title1" class="desc" for="Field1" style="font-size: 15px; "><span class="label_title">Nambre:</span><span id="req_1" class="req req_on"> * </span></label><div><input id="Field1" class="field text large" name="Nombre" value="" type="text" style="font-size: 15px; "></div></li><li id="field_li5" class="dragable f_edit" title="" style="position: relative; ">
								<label id="title5" class="desc" for="Field5" style="font-size: 15px; "><span class="label_title">Email:</span><span id="req_5" class="req req_on"> * </span></label>
								<div><input id="Field5" class="email field text large" name="Email" value="" type="text" style="font-size: 15px; "></div>
				</li><li class="dragable f_edit" title="Hidden" style="position: relative; z-index: 100; " id="field_li7"><label for="Field7" id="title7" class="desc"><span class="label_title">Teléfono (opcional):</span><span class="req" id="req_7"></span></label><div><input name="Teléfono" id="Field7" type="text" value="" class="field text large"></div></li><li class="dragable f_edit" title="Hidden" style="position: relative; z-index: 100; " id="field_li6"><label for="Field6" id="title6" class="desc"><span class="label_title">Dirección (opcional):</span><span class="req" id="req_6"></span></label><div><input name="Dirección" id="Field6" type="text" value="" class="field text large"></div></li>
				
				
				<li class="captcha_container unsortable">
					<div class="captcha">
					<label class="desc" style="font-size: 15px; "><span class="label_title" id="fcaptchatitle">Escribir los números
</span><span class="req">*</span></label>
					<!--captcha--><div><input class="text" type="text" name="captchacode" size="4" maxlength="4" value="" autocomplete="off">&nbsp;<span class="captcha"></span><span id="ne46_captchacode" class="rvts12 frmhint"></span></div><!--/captcha-->
					</div>
				</li>
				<li class="ffooter right unsortable">
					<a class="art-button" onclick="$(this).parents('form:first').submit();" href="javascript:void(0);">Suscribirse</a>
				</li>
				<li class="footer_newsletter footer_section unsortable">
					<div id="footer_newsletter_desc">
					</div>
				</li>
				</ul>	
<a href="#ne46"></a></form></div></p>
</td></tr></table>
</div>
<br>
<p class="rvps0"><img style="width:228px;height:43px;" alt="" src="Descargar_Archivos_0.png.pagespeed.ce.aL77v61u98.png"></p>
<br>
<p class="rvps0"><a href="http://latin-a.com/archivos/espanol basico.pdf" title="Descargar archivo::presione aquí" target="_blank" class="notasrecientesdelatina"><img style="width:222px;height:314px;" alt="" src="aprendamos_espa_ol.png.pagespeed.ce.yh32lcTzXm.png"></a></p>
<br>
<p class="rvps0"><a href="http://latin-a.com/documents/datos.html" title="Descargar archivo::Presione aquí" target="_blank" class="hhint"><img style="width:222px;height:313px;" alt="" src="material_diactico_jp2_1.jpg.pagespeed.ce.4fJpXvlC_7.jpg"></a></p>
<br>
<p class="rvps0"><a href="http://latin-a.com/cuentos-infantiles.pdf" title="Descargar archivo::Presione aquí" target="_self" class="hhint"><img style="width:222px;height:314px;" alt="" src="cuentos_inf_1.png.pagespeed.ce.1ANbIAphsY.png"></a></p>
<br>
<p class="rvps0"><a href="http://latin-a.com/guia%20de%20prevencion.pdf"><img style="width:222px;height:313px;" alt="" src="guiade_prenvencion_esp.png.pagespeed.ce.x1KzoracPX.png"></a></p>
<br>
<p class="rvps0"><a href="la_vida_en_el_bosque_del__osito.html"><img style="width:222px;height:300px;" alt="" src="la_vida_en_el_bosque_del_osito.png.pagespeed.ce.YZXxv6m8k0.png"></a></p>
<br>
<p class="rvps1"><img style="width:207px;height:42px;" alt="" src="Los_10_temas_m_s_leidos_0.png.pagespeed.ce.XimxvUdaaC.png"></p>
<br>
<p class="rvps0"><div class="entries_sidebar" id="entries_recent">
<table style="width:221px;" id="table_8">
<tr><td style="width:220px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"> <a class="rvts4" href="http://www.latin-a.com/aprender+y+prevenir%3A+la+principal+herramienta+de+supervivencia+ante+un+desastre+natural/">APRENDER y PREVENIR: La principal herramienta de supervivencia ante un desastre natural</a><a class="hhint rvts4" href="http://www.latin-a.com/index.php" title="Uno de los 10 temas más leidos::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
<br>

<table style="width:221px;" id="table_8">
<tr><td style="width:220px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"> <a class="rvts4" href="http://www.latin-a.com/nuestros-hijos-y-la-sexualidad-en-jap-n/">Nuestros hijos y la sexualidad en Japón</a><a class="hhint rvts4" href="http://www.latin-a.com/index.php" title="Uno de los 10 temas más leidos::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
<br>

<table style="width:221px;" id="table_8">
<tr><td style="width:220px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"> <a class="rvts4" href="http://www.latin-a.com/-c-mo-obtener-la-nacionalidad-japonesa-/">¿Cómo obtener la nacionalidad japonesa?</a><a class="hhint rvts4" href="http://www.latin-a.com/index.php" title="Uno de los 10 temas más leidos::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
<br>

<table style="width:221px;" id="table_8">
<tr><td style="width:220px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"> <a class="rvts4" href="http://www.latin-a.com/material+did%C3%A1ctico+para+el+aprendizaje+del+espa%C3%B1ol+para+ni%C3%B1os+que+radican+en+jap%C3%B3n/">Material didáctico para el aprendizaje del español para niños que radican en Japón</a><a class="hhint rvts4" href="http://www.latin-a.com/index.php" title="Uno de los 10 temas más leidos::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
<br>

<table style="width:221px;" id="table_8">
<tr><td style="width:220px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"> <a class="rvts4" href="http://www.latin-a.com/publican+libro+de+cuentos+tradicionales+de+jap%C3%B3n+en+espa%C3%B1ol/">Publican Libro de Cuentos Tradicionales de Japón en español</a><a class="hhint rvts4" href="http://www.latin-a.com/index.php" title="Uno de los 10 temas más leidos::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
<br>

<table style="width:221px;" id="table_8">
<tr><td style="width:220px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"> <a class="rvts4" href="http://www.latin-a.com/publican+gu%C3%ADa+de+prevenci%C3%B3n+de+desastres+para+la+familia+en+espa%C3%B1ol/">Publican Guía de prevención de desastres para la familia en español</a><a class="hhint rvts4" href="http://www.latin-a.com/index.php" title="Uno de los 10 temas más leidos::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
<br>

<table style="width:221px;" id="table_8">
<tr><td style="width:220px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"> <a class="rvts4" href="http://www.latin-a.com/c%C3%B3mo+educar+a+ni%C3%B1os+de+3%2C+4+y+5+a%C3%B1os+de+edad/">Cómo educar a niños de 3, 4 y 5 años de edad</a><a class="hhint rvts4" href="http://www.latin-a.com/index.php" title="Uno de los 10 temas más leidos::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
<br>

<table style="width:221px;" id="table_8">
<tr><td style="width:220px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"> <a class="rvts4" href="http://www.latin-a.com/aspectos+legales+sobre+la+violencia+dom%C3%A9stica+en+jap%C3%B3n/">Aspectos Legales sobre la violencia doméstica en Japón</a><a class="hhint rvts4" href="http://www.latin-a.com/index.php" title="Uno de los 10 temas más leidos::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
<br>

<table style="width:221px;" id="table_8">
<tr><td style="width:220px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"> <a class="rvts4" href="http://www.latin-a.com/prevenci%C3%B3n+de+terremotos./">Prevención de terremotos.</a><a class="hhint rvts4" href="http://www.latin-a.com/index.php" title="Uno de los 10 temas más leidos::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
<br>

<table style="width:221px;" id="table_8">
<tr><td style="width:220px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif.pagespeed.ce.LYTcFVQRcr.gif" width="13" height="13"> <a class="rvts4" href="http://www.latin-a.com/condecoraci%C3%B3n+al+restaurante+peruano+%22miraflores%22/">Condecoración al Restaurante Peruano "Miraflores"</a><a class="hhint rvts4" href="http://www.latin-a.com/index.php" title="Uno de los 10 temas más leidos::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
<br>
</div><br>
<br>
<br>
<br>
</td></tr></table>
</td></tr></table>
<br>
<br>
<br>
<br>
<!--/page--></div></div></div>
                    </div>
                </div>
            </div><footer id="footer" class="art-footer clearfix"><!--footer--><br>
<div style="text-align:center"><table style="margin:0 auto;width:962px;" id="table_1f">
<tr><td style="width:960px;height:24px;"><p class="rvps1">Copyright © <script type="text/javascript">var days=new Array("Domingo","Lunes","Martes","Miercoles","Jueves","Viernes","Sabado");var months=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septimbre","Octubre","Noviembre","Diciembre");var cd=new Date();var year=cd.getYear();if(year<1000)year+=1900;var day=cd.getDay();var month=cd.getMonth();var daym=cd.getDate();if(daym<10)daym="0"+daym;document.write("<span class='RVTS8'>"+days[day]+", "+months[month]+" "+daym+", "+year+"</span>");</script>, Revista Latina | <a class="rvts4" href="http://latin-a.com/documents/privacy_copyright.html" target="_top">Aviso Legal y Protección de Datos.</a></p>
</td></tr></table>
</div>
<div class="rvps1"><!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//latin-a.com/acceso/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//latin-a.com/acceso/piwik.php,qidsite=1.pagespeed.ce.3z5WfW8W0E.gif" style="border:0;" alt="" width="1" height="1"/></p></noscript>
<!-- End Piwik Code --></div><!--/footer--></footer>
    </div>
    <p class="art-page-footer">
        <span id="art-footnote-links">Designed by <a href="http://ilusionlatina.net" target="_blank">ilusionlatina Web Design</a>.</span>
    </p>
</div>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_ES/all.js#xfbml=1&version=v2.5&appId=355391611205391";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="hiddenDiv" id="hdp_26">
 <a id="hdpc_hdp_26" href="javascript:hide_Hdiv('hdp_26');">close</a>
 <div id="hdps_hdp_26">
   <div id="hd_hdp_26">
      <p class="rvps0">
<iframe class="yt yt_fixed" width="425" height="344" frameborder="0" src="https://www.youtube.com/embed/D0lMgGNKLL0?wmode=transparent&autoplay=1&modestbranding=1&autohide=2&tags=" allowfullscreen></iframe>
</p>
   </div>
 </div>
</div>
</body></html>
