<!DOCTYPE html>
<html lang="es" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<title>Revista Latina - Cómo actuar en caso de ataque de misil o ataque terrorista</title>
<base href="http://www.latin-a.com/">
<link href="https://fonts.googleapis.com/css?family=noneKenia|" rel="stylesheet" type="text/css">
<script>function disabletext(e){return false}
function reEnable(){return true}
document.onselectstart=new Function("return false")
if(window.sidebar){document.onmousedown=disabletext
document.onclick=reEnable}</script>
<link type="text/css" href="http://latin-a.com/documents/textstyles_nf.css" rel="stylesheet">
<link type="text/css" href="http://latin-a.com/documents/print.css" rel="stylesheet" media="print">
<meta name="robots" content="all">
<meta name="description" content="Debido a los lanzamientos de misiles realizados por Corea del Norte&amp;nbsp; y del peligro que esto representa, el gobierno japon&amp;eacute;s a trav&amp;eacute;s de una reunión urgente extraordinaria realizada el pasado ...">
<meta name="keywords" content="en caso de ataque de misil, ataque terrorista,">
<meta http-equiv="last-modified" content="lun., 03 04 2017 11:25:17GMT">
<link rel="alternate" title="Revista Latina - Cómo actuar en caso de ataque de misil o ataque terrorista" href="http://www.latin-a.com/rss/" type="application/rss+xml">
<link rel="alternate" title="comentarios" href="http://www.latin-a.com/comments/rss/" type="application/rss+xml">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script type="text/javascript" src="jquery_utils.js"></script>

<link rel="canonical" href="http://www.latin-a.com/c-mo-actuar-en-caso-de-ataque-de-misil-o-ataque-terrorista/"><!--scripts-->
<meta property="og:title" content="Cómo actuar en caso de ataque de misil o ataque terrorista">
<meta property="og:description" content="Debido a los lanzamientos de misiles realizados por Corea del Norte&amp;nbsp; y del peligro que esto representa, el gobierno japon&amp;eacute;s a trav&amp;eacute;s de una reunión urgente extraordinaria realizada el pasado ...">
<meta property="og:url" content="http://www.latin-a.com/c-mo-actuar-en-caso-de-ataque-de-misil-o-ataque-terrorista/">
<meta property="og:type" content="article">

<style type="text/css">

		.vcl_ma{font-weight: bold;}
		.vcl_sa{padding-left:10px;}
		.vcl_m.active a.vcl_ma{text-decoration:none;}
		.vcl_s.active a{text-decoration:none;}
		.hor_cat_list .vcl_m{float:left;}
		.vcl_ss{margin-left:15px;}
		.ui_hidden{display:none;}
		.ui_shandle_ic6,.ui_shandle_ic5,.ui_shandle_ic4{background-color:#fff;background-image: url("extimages/scripts/ui-icons.png");background-position: -64px -144px;border: medium;border-radius:2px;cursor: pointer;height: 16px;margin-left: 2px;width: 16px;}
		.ui_shandle_ic5{background-position: -80px -368px;}.ui_shandle_ic6{background-position: -176px -352px;}.ui_input{width:90%}.img_comment_maxw{max-width:400px;}
#sshow_69{width:178px;height:89px;z-index:0;overflow:hidden;}
#wrapsshow_69{background:url(extimages/scripts/loader.gif) no-repeat center;border: 8px solid #ffffff;background: #EBEBEB;width:178px;position:relative;}
#sshow_69{width:178px;height:89px;z-index:0;overflow:hidden;}
#wrapsshow_69{background:url(extimages/scripts/loader.gif) no-repeat center;border: 8px solid #ffffff;background: #EBEBEB;width:178px;position:relative;}
#sshow_69{width:178px;height:89px;z-index:0;overflow:hidden;}
#wrapsshow_69{background:url(extimages/scripts/loader.gif) no-repeat center;border: 8px solid #ffffff;background: #EBEBEB;width:178px;position:relative;}
#sshow_69{width:178px;height:89px;z-index:0;overflow:hidden;}
#wrapsshow_69{background:url(extimages/scripts/loader.gif) no-repeat center;border: 8px solid #ffffff;background: #EBEBEB;width:178px;position:relative;}
#sshow_69{width:178px;height:89px;z-index:0;overflow:hidden;}
#wrapsshow_69{background:url(extimages/scripts/loader.gif) no-repeat center;border: 8px solid #ffffff;background: #EBEBEB;width:178px;position:relative;}
#sshow_69{width:178px;height:89px;z-index:0;overflow:hidden;}
#wrapsshow_69{background:url(extimages/scripts/loader.gif) no-repeat center;border: 8px solid #ffffff;background: #EBEBEB;width:178px;position:relative;}
.art-header{background-image:url(images/object1699232155.jpg),url(images/cti_0.jpg);}
.liveFormInner.gray,.newsletter_message,.gray .emBody,.gray.emLoginDlg{background:#ECECEC;border-radius:6px;}
.liveFormInner.gray,.newsletter_message{padding:10px;box-shadow: 0 10px 10px -10px rgba(0, 0, 0, 0.5);}
.emBody .liveFormInner{box-shadow:none;}
.liveFormInner li.multi {clear: none;float: left;width: auto;}
.gray li{clear:left;margin: 1px 0 0 0;padding: 6px 5px 6px 2px;}
.gray #ftitle{color:#000000;}
.gray h1{color: #000000;font-size: 24px;}
.gray #fdescription{font-size:90%;color:#000000;}
.gray label.desc,.gray legend.desc{padding: 0;font-size:85%;line-height:120%;font-weight:normal;color:#000000;}
.gray .fheader{padding:2px 0;border-bottom:1px dotted #ffffff;}
.gray .ffooter{padding:2px 0;}
.captcha_container{padding:2px 0;}
.gray #footer_login_desc{font-size:85%;color:#000000;}
.labelsLeft .dragable .desc{float:left;width:30%;}
.labelsLeft .dragable div{width:68%;margin-left:30%;*margin-left:0;}
.labelsRight .dragable .desc{float:right;width:30%;text-align:right;}
.labelsRight .dragable div{width:68%;margin-right:30%;*margin-right:0;}
.labelsTopRight label,.labelsTopRight .formhint,.labelsTopRight .captcha,.labelsTopRight div,.labelsRight div,.labelsRight h2,.labelsTopRight h2{text-align:right;}
.labelsRight li.multi,.labelsTopRight li.multi{float:right}
.gray h1{color: #000000;font-size: 24px;}
.gray .emcloseBtn{margin: 4px;color: black;}
.gray .loginDef_input_container .field{padding:5px 5px 5px 20px;}
.gray #icon_username:before,.gray #icon_password:before{font-family:FontAwesome;margin: 6px 0 0 5px;position: absolute;z-index: 4000;}
.bkf a{width:86px;display:block;position:relative;float:left;text-decoration:none;text-align:left;font: small-caps 11px/14px Arial, Helvetica, sans-serif;color:#383838;border-radius: 2px;padding:3px;}
.bkf a:hover{background:#CCFFFF}
.bkf img{float:left;vertical-align:top;padding: 0 3px;}
.sb_images{padding:10px;position:fixed;background:white;border-radius:6px;box-shadow: 0 0 10px rgba(0,0,0,0.3);border: 1px solid #D2D2D1;left:50%;top:20%;margin-left:-310px;width:620px;height:480px;display:none;z-index: 2000;}
.close_btn{position:absolute;top:10px;right:10px;cursor:pointer;color:#888888;font: bold 14px Verdana;text-decoration:none;}
.sb_ul{list-style-type:none;margin-top:2px;height:451px;overflow:auto;}
.sb_ul li{float:left;margin:1px;}
.img_block{width:146px;height:146px;vertical-align:middle;display:table-cell;border: 1px solid #EAEAEA;border-radius:3px;text-align:center;}
.sbp_img{cursor:pointer;max-width:140px;border: solid 2px transparent;opacity:0.7;}    	
.sbp_img:hover{border: solid 2px #cb2027;opacity:1;}
</style>

<script type="text/javascript" src="http://latin-a.com/documents/script.js"></script>
<!--[if IE 7]><link rel="stylesheet" href="style.ie7.css" type="text/css" media="screen" /><![endif]-->
<script type="text/javascript">$(document).ready(function(){detachMenu()});$(document).ready(function(){arrowScrollTop()});$(document).ready(function(){$(".hidden").updateMenu(true);});$(document).ready(function(){$('#ne46').utils_frmvalidate(1,0,0,1,1,0,1);});$(document).ready(function(){$("a.hhint,td.hhint,label.hhint").cluetip({className:"hhint",width:200,arrows:true});});$(document).ready(function(){$("a.notasrecientesdelatina,td.notasrecientesdelatina,label.notasrecientesdelatina").cluetip({className:"notasrecientesdelatina",width:200,arrows:true});});var captcha=$(document).ready(function(){loadCaptcha("");});$(document).ready(function(){$("div#login").float_login({d:1,pos:"left",lang:"ES",pageid:27});});</script>

<!--menu_java--><!--/menu_java-->
<script type="text/javascript">$(document).ready(function(){$(".vcl_toggle").each(function(){$(this).children().eq(0).off("click").on("click",function(e){$(this).next().next().toggle();e.preventDefault();});});});</script>
<script type="text/javascript">function set_comment_value(th)
{var $entry_id=th.attr("id").replace("comments_submit_",""),textareaId="txtContentC_"+$entry_id,content="";if(typeof window["oEditC_"+$entry_id]!=="undefined")
content=window["oEditC_"+$entry_id].getXHTMLBody().trim();else{content=window.tinymce.get(textareaId).getContent();post_id="txtContentC_post"+$entry_id;if($("#"+post_id).length==0)
$("<textarea name='comments' id='"+post_id+"' style='position:absolute;top:-9999px;visibility:hidden'>").insertAfter($("#"+textareaId));textareaId=post_id;}
$("#"+textareaId).html(content!=""?content:"");}
function move_textarea_comment($entry_id,$target,th,reply_button)
{var mini_editor=$target.children().find(".mceEditor");if(mini_editor.length)
{if($("#editor_"+$entry_id).length)
$("#editor_"+$entry_id).remove();$("<div id='editor_"+$entry_id+"'></div>").insertAfter(mini_editor);if(typeof window["oEditC_"+$entry_id]!=="undefined")
$target.children().find("table").remove();else{var textareaId="txtContentC_"+$entry_id;window.tinymce.execCommand("mceRemoveEditor",false,textareaId);}}
if(reply_button){if($target.closest(".comments_container").length>0)$target=$target.closest(".comments_container");$target.detach().appendTo(th.closest(".blog_comments_entry")).hide().animate({height:"toggle"});}else
$target.detach().insertBefore(th).hide().animate({height:"toggle"});if(mini_editor.length)
{if(typeof window["oEditC_"+$entry_id]!=="undefined")
window["oEditC_"+$entry_id].REPLACE("txtContentC_"+$entry_id,"editor_"+$entry_id);else
window.tinymce.execCommand("mceAddEditor",false,textareaId);}}
$(document).bind("ready",function(){$(".og_scraper").each(function(){var th=$(this);$(this).find(".og_ezg_title_href").click(function(e){var url=$(this).attr("href"),src="";var p=url.indexOf("watch?v=");if(p>-1)src="//www.youtube.com/embed/"+url.substr(p+8);else{var p=url.indexOf("vimeo.com/");if(p>-1)src="//player.vimeo.com/video/"+url.substr(p+10);}
if(src!="")$(th).append('<iframe width="560" height="315" src="'+src+'" frameborder="0" allowfullscreen></iframe>');e.preventDefault();$(this).unbind();});});if($(".comments_comments")!=undefined)
$(".comments_comments").autogrow().css("resize","none");$(".comment_tag_lbl").css("cursor","pointer");$(".reply_button").on("click",function(){var $entry_id=$(this).parent().attr("id").substr(1),$target=$(".blog_comments_form[id='c"+$entry_id+"']");move_textarea_comment($entry_id,$target,$(this),true);$("#par_id_fld_"+$entry_id).val($(this).attr("id").substr(1));$target.children().find(".comments_comments").focus();$(this).closest(".post_wrap").children(".reply_post_button").show();});$(".reply_post_button").on("click",function(){var $entry_id=$(this).attr("rel").substr(1),$target=$(".blog_comments_form[id='c"+$entry_id+"']");move_textarea_comment($entry_id,$target,$(this),false);$("#par_id_fld_"+$entry_id).val(0);$target.children().find(".comments_comments").focus();$(this).hide();});$(".comment_tag_lbl").on("click",function(){var $title=$(this).attr("title"),img=$title.indexOf("<img")!==-1;if(img)
{var url=prompt("Please enter Image URL?","");$title=(url===null||url=="")?"":"<img src='"+url+"'>";}
var $target=$(this).parent().siblings(".comments_comments");$target.insertAtCaret($title);});});</script>
<!--endscripts-->
				<link rel="stylesheet" type="text/css" href="extimages/scripts/fancybox.css.pagespeed.ce.fj4BCwabwY.css" media="screen"/>
				<script type="text/javascript" src="extimages/scripts/fancybox.js.pagespeed.jm.2bisk8yxpR.js"></script>
				
				<script type="text/javascript">$(document).ready(function(){$(".mbox").multibox({zicon:true});});</script>
				
 <script type="text/javascript" src="http://www.latin-a.com/innovaeditor/scripts/language/es-ES/editor_lang.js.pagespeed.jm.dvIKlwG2NX.js"></script>
<script type="text/javascript" src='http://www.latin-a.com/innovaeditor/scripts/innovaeditor.js'></script> </head>
<body>
<!--login-->
<div id="login_outer">
<div id="login">
	<div class="loginContent">
		<form action="documents/centraladmin.php?pageid=27" method="post" name="login_0" class="frm_login" id="frm_login">
			<label class="field_label" for="log">nombre de usuario: </label><br/>
			<input class="field" type="text" name="pv_username" id="log" value=""/><span class="rvts12 frmhint" id="frm_login_pv_username"></span><br/>
			<label class="field_label" for="pwd">contraseña:</label><br/>
			<input class="field" type="password" name="pv_password" autocomplete="off" id="pwd"/><span class="rvts12 frmhint" id="frm_login_pv_password"></span><br/>
			<span id="remember_me"><input type="checkbox" value="" name="pv_remember" id="id_remember"/>
			<label class="field_label" for="id_remember">Remember me</label></span>
			<p><input name="REQUEST_SEND" type="submit" value="Acceso"/></p>
                        <p><span class="rvts12 frmhint" id="frm_login_error"></span></p>
			<input type="hidden" name="redirect_to" value=""/>
		</form>
		<div class="right reg_links">
			<div id="register_form"></div>
		</div>
		<div id="earea_login">
<!--%areap(area_login,170px)%--><div class="rvps1"><br></div>
<div class="rvps1"><img style="width:128px;height:128px;" alt="" src="rnd/128x128xbillionphotos_997845_128x128.png.pagespeed.ic.eM7rxk92y4.png"></div>
<!--areaend-->
</div>
	</div>
	<div id="div_frm_login"></div>
</div>
<ul class="login">
	<li class="logged_info">        </li>
	<li id="toggle"><a id="openLogin" href="#">Acceso</a><a style="display:none;" id="closeLogin" href="#">Cerrar</a></li>
	<li class="left"><span>&nbsp;</span></li>
</ul>
</div>
<!--/login-->
<div id="art-main">
    <div class="art-sheet clearfix">
<header class="art-header">
    <div class="art-shapes">
        
            </div>
                <div id="art-flash-area">
                    <div id="art-flash-container">
                    <object width="1100" height="200" id="art-flash-object" data="images/container.swf" type="application/x-shockwave-flash">
                    	<param name="quality" value="high">
                    	<param name="scale" value="default">
                    	<param name="wmode" value="transparent">
                    	<param name="flashvars" value="color1=0xFFFFFF&amp;alpha1=.50&amp;framerate1=24&amp;loop=true&amp;wmode=transparent&amp;clip=images/flash.swf&amp;radius=5&amp;clipx=501&amp;clipy=0&amp;initalclipw=600&amp;initalcliph=200&amp;clipw=599&amp;cliph=199&amp;width=1100&amp;height=200&amp;textblock_width=0&amp;textblock_align=no&amp;hasTopCorners=true&amp;hasBottomCorners=false">
                        <param name="swfliveconnect" value="true">
                    	<!--[if !IE]>-->
                    	<object type="application/x-shockwave-flash" data="images/container.swf" width="1100" height="200">
                    	    <param name="quality" value="high">
                    	    <param name="scale" value="default">
                    	    <param name="wmode" value="transparent">
                        	<param name="flashvars" value="color1=0xFFFFFF&amp;alpha1=.50&amp;framerate1=24&amp;loop=true&amp;wmode=transparent&amp;clip=images/flash.swf&amp;radius=5&amp;clipx=501&amp;clipy=0&amp;initalclipw=600&amp;initalcliph=200&amp;clipw=599&amp;cliph=199&amp;width=1100&amp;height=200&amp;textblock_width=0&amp;textblock_align=no&amp;hasTopCorners=true&amp;hasBottomCorners=false">
                            <param name="swfliveconnect" value="true">
                    	<!--<![endif]-->
                    		<div class="art-flash-alt"><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player"></a></div>
                    	<!--[if !IE]>-->
                    	</object>
                    	<!--<![endif]-->
                    </object>
                    </div>
                    </div>
                    
</header>
<nav class="art-nav">
    <ul class="art-hmenu"><!--mmenu-->
<li id="ci27"><a class="mmenu active" href="http://latin-a.com/" target="_self" title="Revista Latina"><span class="l"></span><span class="r"></span><span class="t">Inicio</span></a><!--pidc_27-->
</li>
<li id="ci49"><a class="mmenu" href="quienes_somos.php" target="_self"><span class="l"></span><span class="r"></span><span class="t">Nosotros</span></a>
</li>
<li id="ci54"><a class="mmenu" href="http://latin-a.com/documents/tarifa_de_publicidad.html" target="_self"><span class="l"></span><span class="r"></span><span class="t">Tarifa de Publicidad</span></a>
</li>
<li id="ci58"><a class="mmenu" href="lugares_de_distribucion.html" target="_self"><span class="l"></span><span class="r"></span><span class="t">Distribución</span></a>
</li>
<li id="ci181"><a class="mmenu" href="suscriciones.html" target="_self"><span class="l"></span><span class="r"></span><span class="t">Suscripción</span></a>
</li>
<li id="ci77"><a class="mmenu" href="http://latin-a.com/documents/ediciones.html" target="_self"><span class="l"></span><span class="r"></span><span class="t">Ediciones anteriores</span></a>
</li>
<li id="ci163"><a class="mmenu" href="videos/construccion.html" target="_self"><span class="l"></span><span class="r"></span><span class="t">Videos</span></a>
</li>
<li id="ci26"><a class="mmenu" href="contacto.html" target="_self"><span class="l"></span><span class="r"></span><span class="t">Contacto</span></a>
</li><!--/mmenu--></ul> 
    </nav>
<div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-sidebar1"><div id="area1">
<!--%areap(area1,190px,)%-->
<script type="text/javascript">//<![CDATA[
$(document).ready(function(){div=$("div.area1_x").getRandomArea();});
//]]></script>
<div style="display:none" class="area1_x">
<br>
<p class="rvps1"><a href="http://www.facebook.com/RevistaLatin.a"><img style="width:178px;height:178px;" alt="" src="rnd/facebook_latina2.gif.pagespeed.ce.wBovkD93dg.gif"></a><br><br></p>
<p class="rvps1"><a href="http://latin-a.com/documents/abecedario_esp.html" title="::Abecedario Español con traducción al japonés" target="_blank" class="hhint"><img style="width:178px;height:110px;" alt="" src="rnd/178x110x141222_Aviso_Latina_1.jpg.pagespeed.ic.rWnD9n8gu8.jpg"></a><br><br></p>
<p class="rvps1"><a href="http://latin-a.com/documents/tienda.html" target="_blank"><img style="width:178px;height:252px;" alt="" src="rnd/RECETARIO_ANIMADO3.gif.pagespeed.ce.PQkE_2vnNG.gif"></a></p>
<br>
<p class="rvps1"><img style="width:178px;height:41px;" alt="" src="rnd/178x41xEdici_n_Digital_0.png.pagespeed.ic.efeX06sBOA.png"></p>
<p class="rvps1"><a href="http://latin-a.com/documents/edicion_96.html" target="_blank"><img style="width:178px;height:249px;" alt="" src="rnd/178x249xcaratula_961.jpg.pagespeed.ic.BrxtCDYoKB.jpg"></a><br><br></p>
<p class="rvps1"><img style="width:180px;height:43px;" alt="" src="rnd/180x43xPublicity.png.pagespeed.ic.sUnDJIwWgd.png"></p>
<div class="rvps1"><div id="wrapsshow_69"><div id="sshow_69"><img src="extimages/xbnr_011.jpg.pagespeed.ic.wJug2npmck.jpg" title="" alt="" width="178" height="89"><img src="extimages/xbnr_021.jpg.pagespeed.ic.6YF7DwgD92.jpg" title="" alt="" style="display:none" width="178" height="88"><img src="extimages/xbnr_031.jpg.pagespeed.ic.11Sj7Ma9Gw.jpg" title="" alt="" style="display:none" width="178" height="89"><img src="extimages/xbnr_041.jpg.pagespeed.ic.VQS_dftd0y.jpg" title="" alt="" style="display:none" width="178" height="89"><img src="extimages/xbnr_06.jpg.pagespeed.ic.89RTeEv-_g.jpg" title="" alt="" style="display:none" width="178" height="89"></div></div>
<script type="text/javascript">$(document).ready(function(){$("#sshow_69").nivoSlider({effect:'boxRandom',pauseTime:4000,directionNav:false,scale:false,captionAni:true,hideCap:true});});</script>
</div>
<br>
<p class="rvps1"><a href="http://www.isla-j.com/index-spa.html" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/isla_travel.gif.pagespeed.ce.s4ngn1s6JT.gif"></a><br><br></p>
<p class="rvps1"><a href="http://jjnet.tv/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/jjtv_gif.gif.pagespeed.ce.y19jfs4o09.gif"></a></p>
<br>
<p class="rvps1"><a href="http://jessyestee.com/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/jessy_banner2_1.gif.pagespeed.ce.FU6h6Hgioy.gif"></a><br><br></p>
<p class="rvps1"><img style="width:178px;height:89px;" alt="" src="rnd/material_didactico2.gif.pagespeed.ce.B71iw0xlxU.gif"><br><br></p>
<p class="rvps1"><a href="http://kyodai.co.jp/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/kiodai.gif.pagespeed.ce.ObemEoQP39.gif"></a><br><br></p>
<p class="rvps1"><a href="http://es.portalmie.com/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/portal.gif.pagespeed.ce.yQqwWYWRh_.gif"></a><br><br></p>
<p class="rvps1"><a href="http://oshiro-foto-diseno.jimdo.com" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/fabiola3_1.gif.pagespeed.ce.yMlyiq2FN7.gif"></a><br><br></p>
<p class="rvps1"><a href="http://www.samon.jp/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/samon_animado.gif.pagespeed.ce.IwipCnGgwv.gif"></a></p>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br>
<br></div><div style="display:none" class="area1_x">
<br>
<p class="rvps1"><a href="http://www.facebook.com/RevistaLatin.a"><img style="width:178px;height:178px;" alt="" src="rnd/facebook_latina2.gif.pagespeed.ce.wBovkD93dg.gif"></a></p>
<br>
<p class="rvps1"><a href="http://latin-a.com/documents/abecedario_esp.html" title="::Abecedario Español con traducción al japonés" target="_blank" class="hhint"><img style="width:178px;height:110px;" alt="" src="rnd/178x110x141222_Aviso_Latina_1.jpg.pagespeed.ic.rWnD9n8gu8.jpg"></a></p>
<br>
<p class="rvps1"><a href="http://latin-a.com/documents/tienda.html" target="_blank"><img style="width:178px;height:252px;" alt="" src="rnd/RECETARIO_ANIMADO3.gif.pagespeed.ce.PQkE_2vnNG.gif"></a></p>
<br>
<p class="rvps1"><img style="width:178px;height:41px;" alt="" src="rnd/178x41xEdici_n_Digital_0.png.pagespeed.ic.efeX06sBOA.png"></p>
<p class="rvps1"><a href="http://latin-a.com/documents/edicion_96.html" target="_blank"><img style="width:178px;height:249px;" alt="" src="rnd/178x249xcaratula_961.jpg.pagespeed.ic.BrxtCDYoKB.jpg"></a></p>
<br>
<p class="rvps1"><img style="width:180px;height:43px;" alt="" src="rnd/180x43xPublicity.png.pagespeed.ic.sUnDJIwWgd.png"></p>
<p class="rvps1"><img style="width:178px;height:89px;" alt="" src="rnd/material_didactico2.gif.pagespeed.ce.B71iw0xlxU.gif"></p>
<br>
<div class="rvps1"><div id="wrapsshow_69"><div id="sshow_69"><img src="extimages/xbnr_011.jpg.pagespeed.ic.wJug2npmck.jpg" title="" alt="" width="178" height="89"><img src="extimages/xbnr_021.jpg.pagespeed.ic.6YF7DwgD92.jpg" title="" alt="" style="display:none" width="178" height="88"><img src="extimages/xbnr_031.jpg.pagespeed.ic.11Sj7Ma9Gw.jpg" title="" alt="" style="display:none" width="178" height="89"><img src="extimages/xbnr_041.jpg.pagespeed.ic.VQS_dftd0y.jpg" title="" alt="" style="display:none" width="178" height="89"><img src="extimages/xbnr_06.jpg.pagespeed.ic.89RTeEv-_g.jpg" title="" alt="" style="display:none" width="178" height="89"></div></div>
<script type="text/javascript">$(document).ready(function(){$("#sshow_69").nivoSlider({effect:'boxRandom',pauseTime:4000,directionNav:false,scale:false,captionAni:true,hideCap:true});});</script>
</div>
<br>
<p class="rvps1"><a href="http://www.isla-j.com/index-spa.html" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/isla_travel.gif.pagespeed.ce.s4ngn1s6JT.gif"></a></p>
<br>
<p class="rvps1"><a href="http://jjnet.tv/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/jjtv_gif.gif.pagespeed.ce.y19jfs4o09.gif"></a></p>
<br>
<p class="rvps1"><a href="http://jessyestee.com/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/jessy_banner2_1.gif.pagespeed.ce.FU6h6Hgioy.gif"></a></p>
<br>
<p class="rvps1"><a href="http://kyodai.co.jp/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/kiodai.gif.pagespeed.ce.ObemEoQP39.gif"></a></p>
<br>
<p class="rvps1"><a href="http://oshiro-foto-diseno.jimdo.com" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/fabiola3_1.gif.pagespeed.ce.yMlyiq2FN7.gif"></a></p>
<br>
<p class="rvps1"><a href="http://es.portalmie.com/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/portal.gif.pagespeed.ce.yQqwWYWRh_.gif"></a></p>
<br>
<p class="rvps1"><a href="http://www.samon.jp/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/samon_animado.gif.pagespeed.ce.IwipCnGgwv.gif"></a></p>
<br>
<br>
<br></div><div style="display:none" class="area1_x">
<br>
<p class="rvps1"><a href="http://www.facebook.com/RevistaLatin.a"><img style="width:178px;height:178px;" alt="" src="rnd/facebook_latina2.gif.pagespeed.ce.wBovkD93dg.gif"></a></p>
<br>
<p class="rvps1"><a href="http://latin-a.com/documents/abecedario_esp.html" title="::Abecedario Español con traducción al japonés" target="_blank" class="hhint"><img style="width:178px;height:110px;" alt="" src="rnd/178x110x141222_Aviso_Latina_1.jpg.pagespeed.ic.rWnD9n8gu8.jpg"></a></p>
<br>
<p class="rvps1"><a href="http://latin-a.com/documents/tienda.html" target="_blank"><img style="width:178px;height:252px;" alt="" src="rnd/RECETARIO_ANIMADO3.gif.pagespeed.ce.PQkE_2vnNG.gif"></a></p>
<br>
<p class="rvps1"><img style="width:178px;height:41px;" alt="" src="rnd/178x41xEdici_n_Digital_0.png.pagespeed.ic.efeX06sBOA.png"></p>
<p class="rvps1"><a href="http://latin-a.com/documents/edicion_96.html" target="_blank"><img style="width:178px;height:249px;" alt="" src="rnd/178x249xcaratula_961.jpg.pagespeed.ic.BrxtCDYoKB.jpg"></a></p>
<br>
<p class="rvps1"><img style="width:180px;height:43px;" alt="" src="rnd/180x43xPublicity.png.pagespeed.ic.sUnDJIwWgd.png"></p>
<br>
<p class="rvps1"><a href="http://www.isla-j.com/index-spa.html" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/isla_travel.gif.pagespeed.ce.s4ngn1s6JT.gif"></a></p>
<br>
<p class="rvps1"><a href="http://jjnet.tv/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/jjtv_gif.gif.pagespeed.ce.y19jfs4o09.gif"></a></p>
<br>
<p class="rvps1"><a href="http://www.samon.jp/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/samon_animado.gif.pagespeed.ce.IwipCnGgwv.gif"></a></p>
<br>
<div class="rvps1"><div id="wrapsshow_69"><div id="sshow_69"><img src="extimages/xbnr_011.jpg.pagespeed.ic.wJug2npmck.jpg" title="" alt="" width="178" height="89"><img src="extimages/xbnr_021.jpg.pagespeed.ic.6YF7DwgD92.jpg" title="" alt="" style="display:none" width="178" height="88"><img src="extimages/xbnr_031.jpg.pagespeed.ic.11Sj7Ma9Gw.jpg" title="" alt="" style="display:none" width="178" height="89"><img src="extimages/xbnr_041.jpg.pagespeed.ic.VQS_dftd0y.jpg" title="" alt="" style="display:none" width="178" height="89"><img src="extimages/xbnr_06.jpg.pagespeed.ic.89RTeEv-_g.jpg" title="" alt="" style="display:none" width="178" height="89"></div></div>
<script type="text/javascript">$(document).ready(function(){$("#sshow_69").nivoSlider({effect:'boxRandom',pauseTime:4000,directionNav:false,scale:false,captionAni:true,hideCap:true});});</script>
</div>
<br>
<p class="rvps1"><img style="width:178px;height:89px;" alt="" src="rnd/material_didactico2.gif.pagespeed.ce.B71iw0xlxU.gif"></p>
<br>
<p class="rvps1"><a href="http://kyodai.co.jp/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/kiodai.gif.pagespeed.ce.ObemEoQP39.gif"></a></p>
<br>
<p class="rvps1"><a href="http://jessyestee.com/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/jessy_banner2_1.gif.pagespeed.ce.FU6h6Hgioy.gif"></a></p>
<br>
<p class="rvps1"><a href="http://oshiro-foto-diseno.jimdo.com" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/fabiola3_1.gif.pagespeed.ce.yMlyiq2FN7.gif"></a></p>
<br>
<p class="rvps1"><a href="http://es.portalmie.com/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/portal.gif.pagespeed.ce.yQqwWYWRh_.gif"></a></p>
<br>
<br>
<br>
<br>
<br>
<br></div><div style="display:none" class="area1_x">
<br>
<p class="rvps1"><a href="http://www.facebook.com/RevistaLatin.a"><img style="width:178px;height:178px;" alt="" src="rnd/facebook_latina2.gif.pagespeed.ce.wBovkD93dg.gif"></a></p>
<br>
<p class="rvps1"><a href="http://latin-a.com/documents/abecedario_esp.html" title="::Abecedario Español con traducción al japonés" target="_blank" class="hhint"><img style="width:178px;height:110px;" alt="" src="rnd/178x110x141222_Aviso_Latina_1.jpg.pagespeed.ic.rWnD9n8gu8.jpg"></a></p>
<br>
<p class="rvps1"><a href="http://latin-a.com/documents/tienda.html" target="_blank"><img style="width:178px;height:252px;" alt="" src="rnd/RECETARIO_ANIMADO3.gif.pagespeed.ce.PQkE_2vnNG.gif"></a></p>
<br>
<p class="rvps1"><img style="width:178px;height:41px;" alt="" src="rnd/178x41xEdici_n_Digital_0.png.pagespeed.ic.efeX06sBOA.png"></p>
<p class="rvps1"><a href="http://latin-a.com/documents/edicion_96.html" target="_blank"><img style="width:178px;height:249px;" alt="" src="rnd/178x249xcaratula_961.jpg.pagespeed.ic.BrxtCDYoKB.jpg"></a></p>
<br>
<p class="rvps1"><img style="width:180px;height:43px;" alt="" src="rnd/180x43xPublicity.png.pagespeed.ic.sUnDJIwWgd.png"></p>
<p class="rvps1"><a href="http://www.isla-j.com/index-spa.html" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/isla_travel.gif.pagespeed.ce.s4ngn1s6JT.gif"></a></p>
<br>
<p class="rvps1"><a href="http://jessyestee.com/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/jessy_banner2_1.gif.pagespeed.ce.FU6h6Hgioy.gif"></a></p>
<br>
<p class="rvps1"><a href="http://oshiro-foto-diseno.jimdo.com" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/fabiola3_1.gif.pagespeed.ce.yMlyiq2FN7.gif"></a></p>
<br>
<p class="rvps1"><img style="width:178px;height:89px;" alt="" src="rnd/material_didactico2.gif.pagespeed.ce.B71iw0xlxU.gif"></p>
<br>
<p class="rvps1"><a href="http://jjnet.tv/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/jjtv_gif.gif.pagespeed.ce.y19jfs4o09.gif"></a></p>
<br>
<p class="rvps1"><a href="http://kyodai.co.jp/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/kiodai.gif.pagespeed.ce.ObemEoQP39.gif"></a></p>
<br>
<p class="rvps1"><a href="http://www.samon.jp/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/samon_animado.gif.pagespeed.ce.IwipCnGgwv.gif"></a></p>
<br>
<p class="rvps1"><a href="http://es.portalmie.com/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/portal.gif.pagespeed.ce.yQqwWYWRh_.gif"></a></p>
<br>
<div class="rvps1"><div id="wrapsshow_69"><div id="sshow_69"><img src="extimages/xbnr_011.jpg.pagespeed.ic.wJug2npmck.jpg" title="" alt="" width="178" height="89"><img src="extimages/xbnr_021.jpg.pagespeed.ic.6YF7DwgD92.jpg" title="" alt="" style="display:none" width="178" height="88"><img src="extimages/xbnr_031.jpg.pagespeed.ic.11Sj7Ma9Gw.jpg" title="" alt="" style="display:none" width="178" height="89"><img src="extimages/xbnr_041.jpg.pagespeed.ic.VQS_dftd0y.jpg" title="" alt="" style="display:none" width="178" height="89"><img src="extimages/xbnr_06.jpg.pagespeed.ic.89RTeEv-_g.jpg" title="" alt="" style="display:none" width="178" height="89"></div></div>
<script type="text/javascript">$(document).ready(function(){$("#sshow_69").nivoSlider({effect:'boxRandom',pauseTime:4000,directionNav:false,scale:false,captionAni:true,hideCap:true});});</script>
</div>
<br>
<br></div><div style="display:none" class="area1_x">
<br>
<p class="rvps1"><a href="http://www.facebook.com/RevistaLatin.a"><img style="width:178px;height:178px;" alt="" src="rnd/facebook_latina2.gif.pagespeed.ce.wBovkD93dg.gif"></a></p>
<br>
<p class="rvps1"><a href="http://latin-a.com/documents/abecedario_esp.html" title="::Abecedario Español con traducción al japonés" target="_blank" class="hhint"><img style="width:178px;height:110px;" alt="" src="rnd/178x110x141222_Aviso_Latina_1.jpg.pagespeed.ic.rWnD9n8gu8.jpg"></a></p>
<br>
<p class="rvps1"><a href="http://latin-a.com/documents/tienda.html" target="_blank"><img style="width:178px;height:252px;" alt="" src="rnd/RECETARIO_ANIMADO3.gif.pagespeed.ce.PQkE_2vnNG.gif"></a></p>
<br>
<p class="rvps1"><img style="width:178px;height:41px;" alt="" src="rnd/178x41xEdici_n_Digital_0.png.pagespeed.ic.efeX06sBOA.png"></p>
<p class="rvps1"><a href="http://latin-a.com/documents/edicion_96.html" target="_blank"><img style="width:178px;height:249px;" alt="" src="rnd/178x249xcaratula_961.jpg.pagespeed.ic.BrxtCDYoKB.jpg"></a></p>
<br>
<p class="rvps1"><img style="width:180px;height:43px;" alt="" src="rnd/180x43xPublicity.png.pagespeed.ic.sUnDJIwWgd.png"></p>
<p class="rvps1"><a href="http://www.isla-j.com/index-spa.html" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/isla_travel.gif.pagespeed.ce.s4ngn1s6JT.gif"></a></p>
<br>
<p class="rvps1"><a href="http://www.samon.jp/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/samon_animado.gif.pagespeed.ce.IwipCnGgwv.gif"></a></p>
<br>
<p class="rvps1"><a href="http://es.portalmie.com/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/portal.gif.pagespeed.ce.yQqwWYWRh_.gif"></a></p>
<br>
<p class="rvps1"><img style="width:178px;height:89px;" alt="" src="rnd/material_didactico2.gif.pagespeed.ce.B71iw0xlxU.gif"></p>
<br>
<p class="rvps1"><a href="http://jjnet.tv/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/jjtv_gif.gif.pagespeed.ce.y19jfs4o09.gif"></a></p>
<br>
<p class="rvps1"><a href="http://jessyestee.com/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/jessy_banner2_1.gif.pagespeed.ce.FU6h6Hgioy.gif"></a></p>
<br>
<div class="rvps1"><div id="wrapsshow_69"><div id="sshow_69"><img src="extimages/xbnr_011.jpg.pagespeed.ic.wJug2npmck.jpg" title="" alt="" width="178" height="89"><img src="extimages/xbnr_021.jpg.pagespeed.ic.6YF7DwgD92.jpg" title="" alt="" style="display:none" width="178" height="88"><img src="extimages/xbnr_031.jpg.pagespeed.ic.11Sj7Ma9Gw.jpg" title="" alt="" style="display:none" width="178" height="89"><img src="extimages/xbnr_041.jpg.pagespeed.ic.VQS_dftd0y.jpg" title="" alt="" style="display:none" width="178" height="89"><img src="extimages/xbnr_06.jpg.pagespeed.ic.89RTeEv-_g.jpg" title="" alt="" style="display:none" width="178" height="89"></div></div>
<script type="text/javascript">$(document).ready(function(){$("#sshow_69").nivoSlider({effect:'boxRandom',pauseTime:4000,directionNav:false,scale:false,captionAni:true,hideCap:true});});</script>
</div>
<br>
<p class="rvps1"><a href="http://kyodai.co.jp/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/kiodai.gif.pagespeed.ce.ObemEoQP39.gif"></a></p>
<br>
<p class="rvps1"><a href="http://oshiro-foto-diseno.jimdo.com" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/fabiola3_1.gif.pagespeed.ce.yMlyiq2FN7.gif"></a></p>
<br></div><div style="display:none" class="area1_x">
<br>
<p class="rvps1"><a href="http://www.facebook.com/RevistaLatin.a"><img style="width:178px;height:178px;" alt="" src="rnd/facebook_latina2.gif.pagespeed.ce.wBovkD93dg.gif"></a></p>
<br>
<p class="rvps1"><a href="http://latin-a.com/documents/abecedario_esp.html" title="::Abecedario Español con traducción al japonés" target="_blank" class="hhint"><img style="width:178px;height:110px;" alt="" src="rnd/178x110x141222_Aviso_Latina_1.jpg.pagespeed.ic.rWnD9n8gu8.jpg"></a></p>
<br>
<p class="rvps1"><a href="http://latin-a.com/documents/tienda.html" target="_blank"><img style="width:178px;height:252px;" alt="" src="rnd/RECETARIO_ANIMADO3.gif.pagespeed.ce.PQkE_2vnNG.gif"></a></p>
<br>
<p class="rvps1"><img style="width:178px;height:41px;" alt="" src="rnd/178x41xEdici_n_Digital_0.png.pagespeed.ic.efeX06sBOA.png"></p>
<p class="rvps1"><a href="http://latin-a.com/documents/edicion_96.html" target="_blank"><img style="width:178px;height:249px;" alt="" src="rnd/178x249xcaratula_961.jpg.pagespeed.ic.BrxtCDYoKB.jpg"></a></p>
<br>
<p class="rvps1"><img style="width:180px;height:43px;" alt="" src="rnd/180x43xPublicity.png.pagespeed.ic.sUnDJIwWgd.png"></p>
<p class="rvps1"><a href="http://jessyestee.com/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/jessy_banner2_1.gif.pagespeed.ce.FU6h6Hgioy.gif"></a></p>
<br>
<p class="rvps1"><a href="http://es.portalmie.com/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/portal.gif.pagespeed.ce.yQqwWYWRh_.gif"></a></p>
<br>
<div class="rvps1"><div id="wrapsshow_69"><div id="sshow_69"><img src="extimages/xbnr_011.jpg.pagespeed.ic.wJug2npmck.jpg" title="" alt="" width="178" height="89"><img src="extimages/xbnr_021.jpg.pagespeed.ic.6YF7DwgD92.jpg" title="" alt="" style="display:none" width="178" height="88"><img src="extimages/xbnr_031.jpg.pagespeed.ic.11Sj7Ma9Gw.jpg" title="" alt="" style="display:none" width="178" height="89"><img src="extimages/xbnr_041.jpg.pagespeed.ic.VQS_dftd0y.jpg" title="" alt="" style="display:none" width="178" height="89"><img src="extimages/xbnr_06.jpg.pagespeed.ic.89RTeEv-_g.jpg" title="" alt="" style="display:none" width="178" height="89"></div></div>
<script type="text/javascript">$(document).ready(function(){$("#sshow_69").nivoSlider({effect:'boxRandom',pauseTime:4000,directionNav:false,scale:false,captionAni:true,hideCap:true});});</script>
</div>
<br>
<p class="rvps1"><a href="http://www.isla-j.com/index-spa.html" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/isla_travel.gif.pagespeed.ce.s4ngn1s6JT.gif"></a></p>
<br>
<p class="rvps1"><a href="http://jjnet.tv/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/jjtv_gif.gif.pagespeed.ce.y19jfs4o09.gif"></a></p>
<br>
<p class="rvps1"><a href="http://kyodai.co.jp/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/kiodai.gif.pagespeed.ce.ObemEoQP39.gif"></a></p>
<br>
<p class="rvps1"><img style="width:178px;height:89px;" alt="" src="rnd/material_didactico2.gif.pagespeed.ce.B71iw0xlxU.gif"></p>
<br>
<p class="rvps1"><a href="http://www.samon.jp/" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/samon_animado.gif.pagespeed.ce.IwipCnGgwv.gif"></a></p>
<br>
<p class="rvps1"><a href="http://oshiro-foto-diseno.jimdo.com" target="_blank"><img style="width:178px;height:89px;" alt="" src="rnd/fabiola3_1.gif.pagespeed.ce.yMlyiq2FN7.gif"></a></p>
<br>
<br>
<br></div>
<!--areaend-->
</div></div>
                        <div class="art-layout-cell art-content"><div id="xm1" class="art-post art-article pagebg"><div align="left" id="xm2" class="xm2" data-page="27" data-root="1"><!--page--><div class="rvps1"><script>function disabletext(e){return false}
function reEnable(){return true}
document.onselectstart=new Function("return false")
if(window.sidebar){document.onmousedown=disabletext
document.onclick=reEnable}</script></div>
<div style="text-align:center"><table style="margin:0 auto;width:99%;" id="table_1">
<tr><td><p class="rvps0"><img style="width:260px;height:80px;" alt="" src="latina.gif.pagespeed.ce.gTEJRcT2K-.gif"></p>
</td><td><p class="rvps1"><a href="http://www.hlc-jp.com/" target="_blank"><img style="width:260px;height:80px;" alt="" src="hiogo.gif.pagespeed.ce.1Zaim4fQXN.gif"></a></p>
</td><td><p class="rvps2"><a href="http://salsa-latina.info" target="_blank"><img style="width:260px;height:80px;" alt="" src="programa_radial_latina_banner_full.gif.pagespeed.ce.NyWieqTMH5.gif"></a></p>
</td></tr></table>
</div>
<br>
<br>
<table style="width:98%;" id="table_2">
<tr><td><br>
</td><td><div class="rvps2"><form name="b_search" action="http://www.latin-a.com/index.php?action=frontpage" method="post">
		 <input class="input1" id="search_edit" type="text" name="q" value="">
		 <input class="input1" id="search_btn" type="submit" name="search" value="buscar">
		</form></div>
</td></tr></table>
<table style="width:100%;" id="table_3">
<tr><td colspan="2" style="width:637px;"><p class="rvps0"><span class="rvts16"><b><div class="user_nav" style="padding: 2px 0;display:inline-block;">
				<span class="rvts8"><a class="rvts12 art-button nav_home" href="http://www.latin-a.com/index.php" title="home">home</a>&nbsp;<a class="rvts12 art-button nav_prev" href="http://www.latin-a.com/kodomo-no-hi-/" title="Kodomo no hi こどもの日">anterior</a>&nbsp;</span></div></b></span></p>
<br>
<table style="width:98%;" id="table_4">
<tr><td style="width:575px;">
				<div class="blog_container"><div class="post_wrap odd first" itemscope itemtype="https://schema.org/BlogPosting" id="c-mo-actuar-en-caso-de-ataque-de-misil-o-ataque-terrorista">
<p class="rvps0"><img style="width:32px;height:32px;" alt="" src="32x32xfecha_de_gato_icono_5516_32.png.pagespeed.ic.8z-rXRzubr.png"><a class="hhint rvts44" href="http://www.latin-a.com/c-mo-actuar-en-caso-de-ataque-de-misil-o-ataque-terrorista/" title="Ver noticia completa::HAGA CLICK EN EL ENCABEZADO"> </a><a style="font: 22px 'Kenia';color:#0000ff;text-decoration:none;a.rvts57:hover{color:#000000;}
" class="notasrecientesdelatina" href="http://www.latin-a.com/c-mo-actuar-en-caso-de-ataque-de-misil-o-ataque-terrorista/" title="Leer noticia completa::HAGA CLICK EN EL ENCABEZADO"><span class="title_1493110732" itemprop="name">Cómo actuar en caso de ataque de misil o ataque terrorista</span></a></p>
<p class="rvps0"><span class="rvts8"> </span><span class="rvts8"><i>Por: <span itemprop="author">Revista Latina</span> </i></span><span class="rvts24">|</span><span class="rvts8"><b> </b></span><span class="rvts8"><i>en: <a class="rvts12" style="color:#cc0000" href="http://www.latin-a.com/category/Asistencia+al+Extranjero/">Asistencia al Extranjero</a> </i></span><span class="rvts24">|</span><span class="rvts24"><b> </b></span><span class="rvts8"><i>el: <time datetime="2017-04-25T17:36:00+0900" itemprop="dateCreated">25.04.17</time> </i></span><span class="rvts24">|</span><span class="rvts24"><i> </i></span><i>Imprimir <a class="mbox blog_print_btn_img cat_23" rel="noDesc[1493110732],width:1000px,height:600px" href="http://www.latin-a.com/c-mo-actuar-en-caso-de-ataque-de-misil-o-ataque-terrorista/?print=1&amp;print_id=1493110732"><img class="system_img" src="ezg_data/xprint.png.pagespeed.ic.X27pwmZ4E8.png" alt="Print" style="vertical-align: middle;" width="16" height="16"></a></i></p>
<hr style="background:#d4d4d4;border:0;color:#d4d4d4;height:1px;width:100%;" align="center">
<p class="rvps3"><span class="cfont" style="font-size:13px;color:#000000;line-height:10px;" data-size="13"></span><br><span class="cfont" style="font-size:13px;color:#000000;line-height:10px;" data-size="13"><div itemprop="articleBody" class="post_content" style="display:block;position:relative;"><div><img src="http://www.latin-a.com/innovaeditor/assets/admin/Actualidad/150x100x18118690_10202893095765032_532371250274490223_n.jpg.pagespeed.ic.CZCNmFfm89.jpg" style="float:left;margin-top:0px;margin-right:10px;margin-bottom:0px;margin-left:0px;;width:150px;;height:100px;" alt="" border="0"><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">Debido a los lanzamientos de misiles realizados por Corea
del Norte&nbsp; y del peligro que esto
representa, el gobierno japon&eacute;s a trav&eacute;s de una reunión urgente extraordinaria realizada el pasado viernes 21, pidió a los
representantes de las 47 prefecturas &nbsp;del
país que informen a la población sobre las medidas a tomar en caso de que un
misil caiga en territorio japon&eacute;s.</span></div><div>&nbsp;</div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">Entre las medidas solicitadas &nbsp;la Secretaria del Gabinete (Naikaku Kambo内閣官房) pidió se explique a la población conceptos básicos como que en caso de ocurrir un ataque de misil si se
encuentra en la calle es necesario refugiarse
inmediatamente en el sótano de un edificio, y si se está dentro de una vivienda o edificación se debe
alejar de las ventanas o trasladarse a una habitación en la que no haya ventanas. </span></div><div>&nbsp;</div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">Informaron además que en caso de que se detecte el
lanzamiento de un misil por parte de Corea del Norte se avisará a trav&eacute;s de
J-Alert. &nbsp;</span></div><div>&nbsp;</div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">A fin de estar prevenidos compartimos con ustedes
información sobre qu&eacute; hacer en caso del lanzamiento de un misil traducida del
manual para protegernos de
ataques de armas, terrorismo entre otros "Buryoku kogeki ya tero nado kara mi
wo mamoru tameni &nbsp;(武力攻撃やテロなどから身を守るために)”,
confeccionado por el gobierno japon&eacute;s. &nbsp;</span></div><div>&nbsp;</div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif; font-weight: bold;">En &nbsp;las zonas en las que puede ocurrir un ataque armado,
terrorista, etc.</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">A fin de salvaguardar la seguridad de los ciudadanos se
emitirá una alarma de sonido especial a trav&eacute;s de altoparlante o radio de
transmisión de alarma del gobierno (bosai gyosei musen).</span></div><div>&nbsp;</div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">Además, se
informará a trav&eacute;s de radio, televisión, vehículo de bombero, etc.; sobre las
medidas a tomar, dónde y qu&eacute; es lo que ocurrió o dónde puede ocurrir.&nbsp; A &nbsp;las
zonas donde se necesite evacuar.</span></div><div>&nbsp;</div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif; font-weight: bold;">Medidas que se debe tomar:</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">Si está en
el interior de una edificación:</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">- Cerrar
todas las puertas y ventanas.</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">- Cerrar la
llave de gas, luz y sistema de ventilación.</span></div><div>&nbsp;</div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif; font-weight: bold;">Si está en
la calle:</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">- Refugiarse
en interiores, tales como una construcción sólida más cercana como un centro
comercial, de preferencia en el sótano.</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">- Si está
manejando, trate de estacionar en un lugar que no sea calle. Si no encuentra
otro sitio y tiene que abandonar el carro para refugiarse, d&eacute;jelo estacionado al
lado izquierdo de la calle y con la llave. Esto es para no interferir el paso
de los carros de emergencia.</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">- Trate de obtener información correcta
a trav&eacute;s de la radio, televisión, etc.</span></div><div>&nbsp;</div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif; font-weight: bold;">En caso de
dar orden de evacuación (HINAN SHIJI避難指示)</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif; font-weight: bold;">Antes de evacuar:</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">- Cierre la
llave de gas, quitar el enchufe de luz. </span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">- Póngase
zapatos resistentes, pantalones, camisa manga larga, gorro, etc.; y no olvide &nbsp;llevar mochila de emergencia (lo que debe
llevar es lo mismo que lo de terremoto, tifón, etc.)</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">- No olvide
llevar documento de identidad (pasaporte, brevete, etc.)</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">- Cerrar bien
la casa.</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">- Pasarse la
voz con los vecinos.</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">- En cuanto a
la manera y ruta de evacuación, siga las instrucciones del municipio.</span></div><div>&nbsp;</div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif; font-weight: bold;">S<span style="font-weight: bold;">i se produce una explosión cerca de
usted:</span></span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">Si ocurre una
explosión repentina, aunque no alarma, tome las siguientes medidas:</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">- Inmediatamente
agáchese y prot&eacute;jase.</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">- Si se están
cayendo objetos, prot&eacute;jase debajo de una mesa. Luego, trate de alejarse lo más
distante posible del lugar de explosión.</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">- Actúe con
calma siguiendo las indicaciones de la policía o bomberos.</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">- Obtenga
información del gobierno a trav&eacute;s de la radio o televisión.</span></div><div>&nbsp;</div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif; font-weight: bold;">Si se produce un incendio:</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">- En lo posible,
agáchese y huya rápidamente del edificio.</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">- Cúbrase la
boca y nariz con un &nbsp;pañuelo.</span></div><div>&nbsp;</div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif; font-weight: bold;">Si queda atrapado en los escombros:</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">- No debe
prender cerillas ni encendedores.</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">- Trate de no
levantar polvo movi&eacute;ndose. Cúbrase la boca y la nariz con un pañuelo.</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">- Para avisar
a la gente de afuera que usted está atrapado, golpee las tuberías, etc.</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">- Ya que
puede inhalar polvo, gritar en voz alta sería la última opción.&nbsp;&nbsp;</span></div><div>&nbsp;</div><div><span style="font-family: Verdana, Geneva, sans-serif; font-size: 10pt;">Escuche el sonido de la alarma&nbsp;<a href="http://www.kokuminhogo.go.jp/img/siren.mp3" title="AQUÏ" class="small awesome">http://www.kokuminhogo.go.jp/img/siren.mp3</a></span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">&nbsp;</span></div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;"></span></div><div>&nbsp;</div><div><span style="font-size: 10pt; font-family: Verdana, Geneva, sans-serif;">Por: Naomi Fujito&nbsp;</span></div><div><span style="font-family: Verdana, Geneva, sans-serif; font-size: 10pt;">Fuente:&nbsp;http://www.kokuminhogo.go.jp/pc-index.html</span></div><div><img src="http://www.latin-a.com/innovaeditor/assets/admin/Actualidad/500x707xSKMBT_C20317042517010_1.jpg.pagespeed.ic.r2TzW3PkEb.jpg" alt="" border="0" style="float:left;margin-top:0px;margin-right:0px;margin-bottom:0px;margin-left:0px;;width:500px;;height:707px;"></div><div>&nbsp;</div><div><br></div></div><div style='clear:left'></div></span></p>
<br>
<p class="rvps0"><fb:like href="http://www.latin-a.com/index.php?entry_id=1493110732" layout="button_count" data-send="true" href="http://latin-a.com"></fb:like>
<span class="rvts8"><b><i> </i></b></span></p>
<br>
<p class="rvps0">
	<div class="bkf" style="width:552px;display:inline-block;border: 1px solid #e4e4e4;background: #ffffff;background: -webkit-linear-gradient(top,#ffffff 0%,#EEEEEE 100%);background: linear-gradient(to bottom,#ffffff 0%,#EEEEEE 100%);border-radius: 6px;padding:1px;">
	<a class="rvts8 sb_twitter" href="https://twitter.com/intent/tweet?text=Cómo actuar en caso de ataque de misil o ataque terrorista&amp;url=http://www.latin-a.com/c-mo-actuar-en-caso-de-ataque-de-misil-o-ataque-terrorista/" target="_blank"><img class="sb_img" alt="" title="twitter" src="extimages/xtwitter.png.pagespeed.ic.L_50_Fk6R9.png" width="16" height="16"> twitter</a><a class="rvts8 sb_delicious" href="https://delicious.com/post?url=http://www.latin-a.com/c-mo-actuar-en-caso-de-ataque-de-misil-o-ataque-terrorista/&amp;title=Cómo actuar en caso de ataque de misil o ataque terrorista" target="_blank"><img class="sb_img" alt="" title="delicious" src="extimages/delicious.gif.pagespeed.ce.E44CeppJ1u.gif" width="16" height="16"> delicious</a><a class="rvts8 sb_google" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http://www.latin-a.com/c-mo-actuar-en-caso-de-ataque-de-misil-o-ataque-terrorista/&amp;title=Cómo actuar en caso de ataque de misil o ataque terrorista" target="_blank"><img class="sb_img" alt="" title="google" src="extimages/xgoogle.gif.pagespeed.ic.05Li9slDPl.png" width="16" height="16"> google</a><a class="rvts8 sb_myspace" href="http://www.myspace.com/Modules/PostTo/Pages/?c=http://www.latin-a.com/c-mo-actuar-en-caso-de-ataque-de-misil-o-ataque-terrorista/&amp;t=Cómo actuar en caso de ataque de misil o ataque terrorista" target="_blank"><img class="sb_img" alt="" title="myspace" src="extimages/myspace.gif.pagespeed.ce.WFzxuCDObn.gif" width="16" height="16"> myspace</a><a class="rvts8 sb_yahoo" href="http://bookmarks.yahoo.com/toolbar/savebm?opener=tb&amp;u=http://www.latin-a.com/c-mo-actuar-en-caso-de-ataque-de-misil-o-ataque-terrorista/&amp;t=Cómo actuar en caso de ataque de misil o ataque terrorista" target="_blank"><img class="sb_img" alt="" title="yahoo" src="extimages/yahoo.gif.pagespeed.ce.qUt9gf3Vj3.gif" width="16" height="16"> yahoo</a><a class="rvts8 sb_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.latin-a.com/c-mo-actuar-en-caso-de-ataque-de-misil-o-ataque-terrorista/&title=Cómo actuar en caso de ataque de misil o ataque terrorista&ro=false&summary=&source=" target="_blank"><img class="sb_img" alt="" title="linkedin" src="extimages/xlinkedin.gif.pagespeed.ic.1djaUi_Ppx.png" width="16" height="16"> linkedin</a><br/>
	</div>
</p>
<br>
<br>
</div>
					<div class="clear"></div>
				</div></td></tr></table>
<br>
<br>
<p class="rvps0"><b><div class="user_nav" style="padding: 2px 0;display:inline-block;">
				<span class="rvts8"><a class="rvts12 art-button nav_home" href="http://www.latin-a.com/index.php" title="home">home</a>&nbsp;<a class="rvts12 art-button nav_prev" href="http://www.latin-a.com/kodomo-no-hi-/" title="Kodomo no hi こどもの日">anterior</a>&nbsp;</span></div></b></p>
<br>
<div class="entries_sidebar" id="entries_related"></div><br>
</td><td style="width:227px;"><br>
<table style="width:230px;" id="table_5">
<tr><td style="width:227px;"><p class="rvps1"><img style="width:225px;height:43px;" alt="" src="225x43xV_deos_Destacados_0.png.pagespeed.ic.uyKKMo0ay2.png"><div style="background: #"><marquee onmouseover="this.scrollAmount=2" onmouseout="this.scrollAmount=8" scrollamount="6" scrolldelay="85" style="text-align:left; font:  bold 20px 'MS Serif', 'New York', serif;color:#1962AB;">Cuenta en Japón para damnificados en Perú, Campaña #UnaSolaFuerza</marquee></div></p>
<div class="rvps1">
<iframe class="yt yt_fixed" width="225" height="141" frameborder="0" src="https://www.youtube.com/embed/omu6P0GsOuM?wmode=transparent&showinfo=0&rel=0&modestbranding=1&autohide=2&tags=" allowfullscreen></iframe>
</div>
<br>
<p class="rvps0"><img style="width:228px;height:43px;" alt="" src="228x43xsecciones_0.png.pagespeed.ic.KG-nDFG1mj.png"></p>
<br>
<div class="entries_sidebar" id="category_sidebar">
<ul class="ver_cat_list" style="list-style-type:none">
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Actualidad/">Actualidad</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Agenda+de+Eventos/">Agenda de Eventos</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m active">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts08"> </span><a class="rvts0 vcl_ma" href="http://www.latin-a.com/category/Asistencia+al+Extranjero/">Asistencia al Extranjero</a><a class="notasrecientesdelatina rvts0" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Comunicados/">Comunicados</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Comunidad/">Comunidad</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Cultura/">Cultura</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Deportes/">Deportes</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Ecolog%C3%ADa/">Ecología</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Educaci%C3%B3n/">Educación</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Hogar/">Hogar</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Idioma+Japon%C3%A9s/">Idioma Japonés</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Japoner%C3%ADas/">Japonerías</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Jap%C3%B3nica+y+Turismo/">Japónica y Turismo</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Salud/">Salud</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Temas+Laborales/">Temas Laborales</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Temas+Legales/">Temas Legales</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Temas+Migratorios/">Temas Migratorios</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
				 <li class="vcl_level1 vcl_m">
					  
<table style="width:218px;" id="table_6">
<tr><td style="width:18px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif"></p>
</td><td style="width:196px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"><span class="rvts48"> </span><a class="rvts4 vcl_ma" href="http://www.latin-a.com/category/Terremoto+en+Tohoku/">Terremoto en Tohoku</a><a class="notasrecientesdelatina rvts4" href="http://www.latin-a.com/index.php" title="SECCIONES::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
</li>
</ul></div><br>
<div style="text-align:center"><table style="margin:0 auto;width:207px;" id="table_7">
<tr><td style="width:205px;"><p class="rvps0"><div class="news_form" id="div_ne46" style="width:214px;margin:2px;"><form name="news_46" id="ne46" class="ne46" method="post" action="newsletter_ne46.php?action=subscribe" enctype="multipart/form-data" onsubmit=""><input type="hidden" name="frmid" value="ne46">
				<ul class="liveFormInner ui-sortable gray" style="background-color: rgb(255, 102, 0); ">
				<li class="fheader unsortable" title="Form Header. Click to edit.">
					<h2 id="ftitle">Boletín de Noticias</h2>
					<div id="fdescription"></div>
				</li>				
				<li id="field_li1" class="dragable f_edit" title="" style="position: relative; "><label id="title1" class="desc" for="Field1" style="font-size: 15px; "><span class="label_title">Nambre:</span><span id="req_1" class="req req_on"> * </span></label><div><input id="Field1" class="field text large" name="Nombre" value="" type="text" style="font-size: 15px; "></div></li><li id="field_li5" class="dragable f_edit" title="" style="position: relative; ">
								<label id="title5" class="desc" for="Field5" style="font-size: 15px; "><span class="label_title">Email:</span><span id="req_5" class="req req_on"> * </span></label>
								<div><input id="Field5" class="email field text large" name="Email" value="" type="text" style="font-size: 15px; "></div>
				</li><li class="dragable f_edit" title="Hidden" style="position: relative; z-index: 100; " id="field_li7"><label for="Field7" id="title7" class="desc"><span class="label_title">Teléfono (opcional):</span><span class="req" id="req_7"></span></label><div><input name="Teléfono" id="Field7" type="text" value="" class="field text large"></div></li><li class="dragable f_edit" title="Hidden" style="position: relative; z-index: 100; " id="field_li6"><label for="Field6" id="title6" class="desc"><span class="label_title">Dirección (opcional):</span><span class="req" id="req_6"></span></label><div><input name="Dirección" id="Field6" type="text" value="" class="field text large"></div></li>
				
				
				<li class="captcha_container unsortable">
					<div class="captcha">
					<label class="desc" style="font-size: 15px; "><span class="label_title" id="fcaptchatitle">Escribir los números
</span><span class="req">*</span></label>
					<!--captcha--><div><input class="text" type="text" name="captchacode" size="4" maxlength="4" value="" autocomplete="off">&nbsp;<span class="captcha"></span><span id="ne46_captchacode" class="rvts12 frmhint"></span></div><!--/captcha-->
					</div>
				</li>
				<li class="ffooter right unsortable">
					<a class="art-button" onclick="$(this).parents('form:first').submit();" href="javascript:void(0);">Suscribirse</a>
				</li>
				<li class="footer_newsletter footer_section unsortable">
					<div id="footer_newsletter_desc">
					</div>
				</li>
				</ul>	
<a href="#ne46"></a></form></div></p>
</td></tr></table>
</div>
<br>
<p class="rvps0"><img style="width:228px;height:43px;" alt="" src="228x43xDescargar_Archivos_0.png.pagespeed.ic.F_pnT9Pnvh.png"></p>
<br>
<p class="rvps0"><a href="http://latin-a.com/archivos/espanol basico.pdf" title="Descargar archivo::presione aquí" target="_blank" class="notasrecientesdelatina"><img style="width:222px;height:314px;" alt="" src="222x314xaprendamos_espa_ol.png.pagespeed.ic.ifpVUU_LjB.png"></a></p>
<br>
<p class="rvps0"><a href="http://latin-a.com/documents/datos.html" title="Descargar archivo::Presione aquí" class="hhint"><img style="width:222px;height:313px;" alt="" src="222x313xmaterial_diactico_jp2_1.jpg.pagespeed.ic.856BrtOH81.jpg"></a></p>
<br>
<p class="rvps0"><a href="http://latin-a.com/cuentos-infantiles.pdf" title="Descargar archivo::Presione aquí" target="_self" class="hhint"><img style="width:222px;height:314px;" alt="" src="222x314xcuentos_inf_1.png.pagespeed.ic.DIsKr8DWmV.jpg"></a></p>
<br>
<p class="rvps0"><a href="http://latin-a.com/guia%20de%20prevencion.pdf"><img style="width:222px;height:313px;" alt="" src="222x313xguiade_prenvencion_esp.png.pagespeed.ic.noCWSzuc-F.jpg"></a></p>
<br>
<p class="rvps0"><a href="la_vida_en_el_bosque_del__osito.html"><img style="width:222px;height:300px;" alt="" src="222x300xla_vida_en_el_bosque_del_osito.png.pagespeed.ic.83CFqI9wGR.jpg"></a></p>
<br>
<p class="rvps1"><img style="width:207px;height:42px;" alt="" src="207x42xLos_10_temas_m_s_leidos_0.png.pagespeed.ic.EqV4TJu80w.png"></p>
<br>
<p class="rvps0"><div class="entries_sidebar" id="entries_recent">
<table style="width:221px;" id="table_8">
<tr><td style="width:220px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif"> <a class="rvts4" href="http://www.latin-a.com/aprender+y+prevenir%3A+la+principal+herramienta+de+supervivencia+ante+un+desastre+natural/">APRENDER y PREVENIR: La principal herramienta de supervivencia ante un desastre natural</a><a class="hhint rvts4" href="http://www.latin-a.com/index.php" title="Uno de los 10 temas más leidos::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
<br>

<table style="width:221px;" id="table_8">
<tr><td style="width:220px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif"> <a class="rvts4" href="http://www.latin-a.com/nuestros-hijos-y-la-sexualidad-en-jap-n/">Nuestros hijos y la sexualidad en Japón</a><a class="hhint rvts4" href="http://www.latin-a.com/index.php" title="Uno de los 10 temas más leidos::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
<br>

<table style="width:221px;" id="table_8">
<tr><td style="width:220px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif"> <a class="rvts4" href="http://www.latin-a.com/material+did%C3%A1ctico+para+el+aprendizaje+del+espa%C3%B1ol+para+ni%C3%B1os+que+radican+en+jap%C3%B3n/">Material didáctico para el aprendizaje del español para niños que radican en Japón</a><a class="hhint rvts4" href="http://www.latin-a.com/index.php" title="Uno de los 10 temas más leidos::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
<br>

<table style="width:221px;" id="table_8">
<tr><td style="width:220px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif"> <a class="rvts4" href="http://www.latin-a.com/-c-mo-obtener-la-nacionalidad-japonesa-/">¿Cómo obtener la nacionalidad japonesa?</a><a class="hhint rvts4" href="http://www.latin-a.com/index.php" title="Uno de los 10 temas más leidos::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
<br>

<table style="width:221px;" id="table_8">
<tr><td style="width:220px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif"> <a class="rvts4" href="http://www.latin-a.com/publican+libro+de+cuentos+tradicionales+de+jap%C3%B3n+en+espa%C3%B1ol/">Publican Libro de Cuentos Tradicionales de Japón en español</a><a class="hhint rvts4" href="http://www.latin-a.com/index.php" title="Uno de los 10 temas más leidos::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
<br>

<table style="width:221px;" id="table_8">
<tr><td style="width:220px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif"> <a class="rvts4" href="http://www.latin-a.com/c%C3%B3mo+educar+a+ni%C3%B1os+de+3%2C+4+y+5+a%C3%B1os+de+edad/">Cómo educar a niños de 3, 4 y 5 años de edad</a><a class="hhint rvts4" href="http://www.latin-a.com/index.php" title="Uno de los 10 temas más leidos::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
<br>

<table style="width:221px;" id="table_8">
<tr><td style="width:220px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif"> <a class="rvts4" href="http://www.latin-a.com/publican+gu%C3%ADa+de+prevenci%C3%B3n+de+desastres+para+la+familia+en+espa%C3%B1ol/">Publican Guía de prevención de desastres para la familia en español</a><a class="hhint rvts4" href="http://www.latin-a.com/index.php" title="Uno de los 10 temas más leidos::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
<br>

<table style="width:221px;" id="table_8">
<tr><td style="width:220px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif"> <a class="rvts4" href="http://www.latin-a.com/aspectos+legales+sobre+la+violencia+dom%C3%A9stica+en+jap%C3%B3n/">Aspectos Legales sobre la violencia doméstica en Japón</a><a class="hhint rvts4" href="http://www.latin-a.com/index.php" title="Uno de los 10 temas más leidos::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
<br>

<table style="width:221px;" id="table_8">
<tr><td style="width:220px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif"> <a class="rvts4" href="http://www.latin-a.com/prevenci%C3%B3n+de+terremotos./">Prevención de terremotos.</a><a class="hhint rvts4" href="http://www.latin-a.com/index.php" title="Uno de los 10 temas más leidos::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
<br>

<table style="width:221px;" id="table_8">
<tr><td style="width:220px;height:18px;background: rgba(255,255,255,0.00); vertical-align:middle;"><p class="rvps0"> <img alt="" class="bullet" src="http://latin-a.com/images/bullet1.gif"> <a class="rvts4" href="http://www.latin-a.com/condecoraci%C3%B3n+al+restaurante+peruano+%22miraflores%22/">Condecoración al Restaurante Peruano "Miraflores"</a><a class="hhint rvts4" href="http://www.latin-a.com/index.php" title="Uno de los 10 temas más leidos::Presione en el titulo para ver la nota completa"> </a></p>
</td></tr></table>
<br>
</div><br>
<p class="rvps0"><a href="http://ilusionlatina.net" target="_blank"><img style="width:222px;height:185px;" alt="" src="222x185xpropaganda01_222x196.jpg.pagespeed.ic.pfCvG5hdI9.jpg"></a></p>
<br>
<br>
</td></tr></table>
</td></tr></table>
<br>
<br>
<br>
<br>
<!--/page--></div></div></div>
                    </div>
                </div>
            </div><footer id="footer" class="art-footer clearfix"><!--footer--><br>
<div style="text-align:center"><table style="margin:0 auto;width:962px;" id="table_1f">
<tr><td style="width:960px;height:24px;"><p class="rvps1">Copyright © <script type="text/javascript">var days=new Array("Domingo","Lunes","Martes","Miercoles","Jueves","Viernes","Sabado");var months=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septimbre","Octubre","Noviembre","Diciembre");var cd=new Date();var year=cd.getYear();if(year<1000)year+=1900;var day=cd.getDay();var month=cd.getMonth();var daym=cd.getDate();if(daym<10)daym="0"+daym;document.write("<span class='RVTS8'>"+days[day]+", "+months[month]+" "+daym+", "+year+"</span>");</script>, Revista Latina | <a class="rvts4" href="http://latin-a.com/documents/privacy_copyright.html" target="_top">Aviso Legal y Protección de Datos.</a></p>
</td></tr></table>
</div>
<div class="rvps1"><!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//latin-a.com/acceso/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//latin-a.com/acceso/piwik.php?idsite=1" style="border:0;" alt=""/></p></noscript>
<!-- End Piwik Code --></div><!--/footer--></footer>
    </div>
    <p class="art-page-footer">
        <span id="art-footnote-links">Designed by <a href="http://ilusionlatina.net" target="_blank">ilusionlatina Web Design</a>.</span>
    </p>
</div>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_ES/all.js#xfbml=1&version=v2.5&appId=355391611205391";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
</body></html>
